problema con un tamiya
Resultados 1 al 6 de 6
  1. #1
    Recien llegado
    Fecha de Ingreso
    04 jun, 05
    Mensajes
    6
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)

    problema con un tamiya

    hola amigos soy nuevo en esto y tengo un tamiya de escala 1/10.Los primeros depositos eran con gasolina del 10% de nitrometano; al cambiarlo al 15% despues de acelerar en una recta y frenar a continuacion cuando lo vuelvo acelerar el coche se ahoga.Ya lo he llevado a carburar y el coche sigue iual.El de la tienda me dice que es normal.que puedo.GRACIAS

  2. FACTORHOBBY rovan baja coche
  3. #2
    Miembro Senior
    Fecha de Ingreso
    15 sep, 04
    Mensajes
    230
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Eso no puede ser por el Ralenti o por la aguja de bajas?... aunque te lo carburen no está demás que mires tú un poco como hacerlo, hay articulos muy buenos en la página de inicio...

  4. #3
    Miembro Senior
    Fecha de Ingreso
    22 mar, 04
    Ubicación
    Norte
    Mensajes
    440
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Cuando cambias de porcentaje de nitro, debes carburarlo otra vez.
    Concreta algo mas,
    -¿te echa mucho humo al salir y le cuesta salir?-->cierra un poquito la baja.
    -¿te echa aceite por el tubo?-->va gordo, entonces cierra un poquito la alta.
    Yo creo que tienes la baja demasiado abierta, porque en los bajos, cuando le aceleras, te entra demasido gas, entonces no puede quemarlo y por eso se ahoga. Cierra un poquito la baja, que es esta la que regula los bajos del motor.

    ¿has cambiado tambien la bujia? Igual la bujia no puede quemar todo el gas que le entra, por eso tambien deberias cerrar un pelin la alta.

    Eso me paso a mi tambien: http://www.cochesrc.com/foros/viewto...hlight=#341129

    Un saludete
    Saludos

  5. #4
    Recien llegado
    Fecha de Ingreso
    04 jun, 05
    Mensajes
    6
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    a ver si consigo explicarme un poco mejor.
    el tornillo de alta esta bastante abierto pero sale un poco de aceite por el tubo de escape,pero no mucho.empienzo a rodar un poco con el y despues de unas cuantas pasadas,acelero,freno y vuelvo a acelerar para salir,el coche se ahoga.
    lo q he notado es q alguna vez el relenti no es constante,pasa de sonar normal a sonar mas debil,es como si no le llegase gasolina al motor.
    a ver si con esta explicacion me entendeis un poco mejor.
    un saludo.gracias

  6. #5
    Miembro Senior
    Fecha de Ingreso
    22 mar, 04
    Ubicación
    Norte
    Mensajes
    440
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Puedes afinarlo un poquito mas cerrando la alta un poco, te echara menos aceite por el tubo, y en esos acelerones no se te ahogara.
    De todas formas, creo que tambien deberias cerrar la baja otro poquito.
    Prueba primero con la alta, y si no se soluciona, mira con la baja tambien.
    Prueba solo de una en una, y de un 1/8 de vuelta en 1/8 de vuelta.

    Un saludo
    Saludos

  7. #6
    Recien llegado
    Fecha de Ingreso
    04 jun, 05
    Mensajes
    6
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    muchas gracias ya he solucionado el problema ajustando el tornillo de alta y jugando un poco con el ralenti,pero aun sigue saliendo un poquito de aceite por el tubo de escape,eso es normal?.alguien sabe que tal es esta marca tamiya,podeis decirme algo.gracias

Relacionado con:

Etiquetas para este Tema



Sobre CochesRc.com

    Te asesoramos en la compra de un coche de radiocontrol de gasolina. También en la sección Comprar coche de radiocontrol, puedes elegir entre coches de radiocontrol eléctricos baratos. Tambien hay sitio para otras disciplinas, como el aeromodelismo: Aviones Rc, Helicopteros Rc y algunas menos conocidas como Barcos a radiocontrol, Tanques Rc, ... Coche radiocontrol electrico o coche radiocontrol de gasolina? Que saber antes de comprar coche de radiocontrol?

Siguenos en:

Facebook Twitter youtube Google + Contacto RSS Feed