Es normal  que pase esto estando parado?
Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 10 de 11
  1. #1
    Miembro
    Fecha de Ingreso
    10 abr, 05
    Mensajes
    36
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)

    Es normal que pase esto estando parado?

    Hola a tod@s,

    es la primera vez que escribo aquí pero llevo tiempo leyendo sobre el tema. Soy bastante novatillo, así que a lo mejor será normal.

    Tengo una vieja reliquia Kyosho Inferno MP5, con motor OS, y me sucede una cosa que no se si es normal.

    Ayer lo arranqué un par de veces, y en las dos veces al arrancarlo estaba super accelerado, (era normal ya que se habia tocado el mando) y estaba accelerado ya, y lo paré enseguida, vamos a los 2 segundos.

    Pero ahora me he fijado que parado, si lo dejo en el suelo y lo arrastro con la mano, no me deja esta como frenado (desbloqueo los frenos a mano, vamos que no esta frenado de frenos), está frenado de embrague, como si fuera un coche normal, y si lo intento mover, noto como se mueve el pistón ya que hace ruido el tubo de escape, como cuando está encendido.

    Esto es normal, por que siempre que paraba el coche luego , yo podia empujarlo y no hacia esto.

    Muchas Gracias.

  2. FACTORHOBBY rovan baja coche
  3. #2
    Miembro Senior
    Fecha de Ingreso
    01 feb, 05
    Ubicación
    Canido - Vigo
    Mensajes
    2,429
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    y aun así te permite al encender el motor que el coche este parado?? me parece muy raro, pero desconozco que embrague lleva tu modelo.
    Saludos.
    FG evo3 / Koko Santodomingo.
    Zenoah Luppo 23 / Zenoah DDM-ESP racing
    MTX 4 / Orion Wasp, T-rex 450 XL

  4. #3
    Miembro
    Fecha de Ingreso
    10 abr, 05
    Mensajes
    36
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    No no lo he probado aun, me da miedo que se cargue algo. Por eso lo preguntaba, el embrague no se cual lleva, por que aun me tienen que dar las especifaciones del cohe.

  5. #4
    Miembro Senior
    Fecha de Ingreso
    01 feb, 05
    Ubicación
    Canido - Vigo
    Mensajes
    2,429
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Pues me temo que se ta haya roto o cedido algun muelle del embrague, lo mejor que puedes hacer es desmontarlo y cambiar el muelle..
    Saludos
    FG evo3 / Koko Santodomingo.
    Zenoah Luppo 23 / Zenoah DDM-ESP racing
    MTX 4 / Orion Wasp, T-rex 450 XL

  6. #5
    Miembro
    Fecha de Ingreso
    10 abr, 05
    Mensajes
    36
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Cita Iniciado por NANUP
    Pues me temo que se ta haya roto o cedido algun muelle del embrague, lo mejor que puedes hacer es desmontarlo y cambiar el muelle..
    Saludos
    Lo he encendido el coche y va de perfecto, pero al pararlo se vuelve a quedar así. Bueno de momento funciona bien.

  7. #6
    Miembro Senior
    Fecha de Ingreso
    01 feb, 05
    Ubicación
    Canido - Vigo
    Mensajes
    2,429
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    JAJAJA pues entonces si que no tengo ni P. idea de lo que le puede pasar me parace raro que con el motor encendido funcione bien y en parado el embrague quede clavado ...

    Bueno espero que alguien que sepa a que puede ser debido nos lo explique.

    Saludos.
    FG evo3 / Koko Santodomingo.
    Zenoah Luppo 23 / Zenoah DDM-ESP racing
    MTX 4 / Orion Wasp, T-rex 450 XL

  8. #7
    Miembro Senior
    Fecha de Ingreso
    05 oct, 04
    Mensajes
    11,721
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Vamos a aventurar... puede ser que el ambrague enganche sólo un poco? Es decir, que la fricción con la campana no sea mucha pero si la suficiente como para retener al coche pero no para que salga andando si lo arrancamos.
    La pasión que Senna puso en nuestros corazones seguirá corriendo eternamente en los circuitos de nuestras venas

    Tu piso no vale ni la mitad de lo que estás pagando

    Ya conoces [url=http://www.watt-rccars.com//]WATT RC CARS[/url]???

  9. #8
    Miembro Senior
    Fecha de Ingreso
    01 feb, 05
    Ubicación
    Canido - Vigo
    Mensajes
    2,429
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    sí alberto.. pero entonces al girar la campana no se debería mover el piston (salvo que no tenga la bujia puesta.. y aun así me parece demasiado enganche de dios..¿no? )
    Desmonta el embrague y mira si hay algo anormal porque no lo veo muy logico.. no.
    Saludos.
    FG evo3 / Koko Santodomingo.
    Zenoah Luppo 23 / Zenoah DDM-ESP racing
    MTX 4 / Orion Wasp, T-rex 450 XL

  10. #9
    Miembro
    Fecha de Ingreso
    10 abr, 05
    Mensajes
    36
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    No os preocupeis más. Después de encederlo un par de veces, ahora ya no se queda pillado. La verdad es no se que le habia pasado.

  11. #10
    Miembro Senior
    Fecha de Ingreso
    29 mar, 05
    Ubicación
    Suiza
    Mensajes
    1,402
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    alomejor el tornillo de la campana demasiado apretado,eso me ha pasado a mi y hacia girar el ciclo motor al empujarlo.

Página 1 de 2 12 ÚltimoÚltimo

Relacionado con:

Etiquetas para este Tema



Sobre CochesRc.com

    Te asesoramos en la compra de un coche de radiocontrol de gasolina. También en la sección Comprar coche de radiocontrol, puedes elegir entre coches de radiocontrol eléctricos baratos. Tambien hay sitio para otras disciplinas, como el aeromodelismo: Aviones Rc, Helicopteros Rc y algunas menos conocidas como Barcos a radiocontrol, Tanques Rc, ... Coche radiocontrol electrico o coche radiocontrol de gasolina? Que saber antes de comprar coche de radiocontrol?

Siguenos en:

Facebook Twitter youtube Google + Contacto RSS Feed