Los servos y acelerador se me vuelven locos.
Resultados 1 al 9 de 9
  1. #1
    Miembro
    Fecha de Ingreso
    15 jul, 05
    Ubicación
    Madrid
    Mensajes
    61
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)

    Los servos y acelerador se me vuelven locos.

    :cry: Hola a todos:

    Estoy desesprado.

    Cuando enciendo la emisora y enciendo el coche, resulta que los servos se me vuelven locos y no paran. Y al acelerador le pasa tres cuartos de los mismo. No se están quietos.

    No lo he arrancado porque no lo podía girar y además se me aceleraba sólo el hijo pu¬@.

    He probado con otros cristales de un compi y le pasan los mismo.

    Pregunta estupida: ¿Eso puede ocurrir porque esté el coche bajo de pilas? ¿O la emisora baja de pilas?

    Muchas gracias a todos.

  2. FACTORHOBBY coches electricos
  3. #2
    Miembro Senior
    Fecha de Ingreso
    13 feb, 05
    Mensajes
    307
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    puede ocurrir por las pilas o por q estes en un sitio q aiga interferencias con la emisora a mi me pasaba cuando corria con uno q tenia una frecuencia parecida a la mia espero averte ayudado
    saludos
    KYOSHO MP-7.5 INFERNO obcionado

  4. #3
    Miembro Senior
    Fecha de Ingreso
    06 abr, 04
    Ubicación
    Zaragoza
    Mensajes
    1,073
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    a mi me `pasaba tambien, le daban tembleques cuando le daba a girar y se movia todo, acelerador incluid... vamos que no me hacia ni caso el coche... y cagaba las baterias y igual, le cambie a un pack nuevo y me va muy bien...o las tendras poco cragadas o estaran en mal estado supongo.
    Coche:Thunder Tiger SSB 4WD - 1/10 TT Gas
    Motor:PRO 15-BX

  5. #4
    Miembro
    Fecha de Ingreso
    26 ago, 05
    Mensajes
    67
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Esta nuevo o ya te has dado algun cate? Pq yo me di uno y me pasaba lo mismo y resulto ser el receptor
    Circuito: la calle
    Coche: Savage x 4.6 flm,integy,hot racing,etc..
    Emisora: Futaba 2PL

  6. #5
    Miembro
    Fecha de Ingreso
    15 jul, 05
    Ubicación
    Madrid
    Mensajes
    61
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Hola a todos:

    Muchas gracias por las rápidas respuestas a todos.

    En cuanto a lo que dice pula, pues ya comprobamos que en la gente que estaba por allí, no teníamos ni por asomo la misma frecuencia. Además, cuando llegue a casa lo probé de nuevo, estando yo sólo, y pasaba lo mismo.

    juamin, cate no me he pegado ninguno gordo. Bueno, una vez me trague un bodillo pero el porrazo no fué muy gordo. Además, después del viaje, volví a funcionar con el coche sin ningún problema.

    Tengo que probar lo de las pilas como dice skattdriver. Si veo que con pilas nuevas no me funciona, pues me tendré que joder y comprar el receptor del coche.

    Ya os informaré a ver como me va la historia.

    Un saludo y, de nuevo, muchas gracias a todos. :D

  7. FACTORHOBBY rovan baja coche
  8. #6
    Miembro Senior
    Fecha de Ingreso
    05 oct, 04
    Mensajes
    11,721
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Es posible que tengas algún cable en mal estado, o alguna conexión suelta o sucia. Una pregunta casi retórica: El coche es de gasolina o eléctrico?
    La pasión que Senna puso en nuestros corazones seguirá corriendo eternamente en los circuitos de nuestras venas

    Tu piso no vale ni la mitad de lo que estás pagando

    Ya conoces [url=http://www.watt-rccars.com//]WATT RC CARS[/url]???

  9. #7
    Miembro
    Fecha de Ingreso
    15 jul, 05
    Ubicación
    Madrid
    Mensajes
    61
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    ops: Perdón que se me había ido la olla.

    El coche es un CARSON Off-Road Fighter II en escala 1/8 de gasolina.

    He estado comprobando todo eso y en principio parece que todos los cables están bien y limpios.

    Saludos a todos.

  10. #8
    Miembro Senior
    Fecha de Ingreso
    05 oct, 04
    Mensajes
    11,721
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Ya sabía yo que la pregunta era retórica...

    Para la próxima usa la búsqueda, que es un tema recurrente, a lo mejor alguno de los comentarios ya realizados te iluminan.

    Has comprobado que todos los tornillos metal/metal estén bien apretados y con su correspondiente fijatornillos?
    La pasión que Senna puso en nuestros corazones seguirá corriendo eternamente en los circuitos de nuestras venas

    Tu piso no vale ni la mitad de lo que estás pagando

    Ya conoces [url=http://www.watt-rccars.com//]WATT RC CARS[/url]???

  11. #9
    Miembro Senior
    Fecha de Ingreso
    17 abr, 05
    Mensajes
    174
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    amigacho fijate bien bajo la bandeja de radio, q los cables de los servos no esten dando en la corona. Una vez cambie un servo y n coloque bien el cable. cuando arranque el coche me pasó lo mism que a ti. El problema? lo que te he dicho al principio.
    saludos

Relacionado con:

Los servos de mi rc puedan locos

porque los servos de mi rc a veces anda y aveces no

porque se vuelven locos todos los servos de un avion rc

mi coche rc se vuelve loco

porque andan solos los servos de mi rc

los servos de mi rc se vuelven locos

avión rc loco

se volvio loco ek rc de auto

problemas con elcervo de acelerador de auto rc

Etiquetas para este Tema



Sobre CochesRc.com

    Te asesoramos en la compra de un coche de radiocontrol de gasolina. También en la sección Comprar coche de radiocontrol, puedes elegir entre coches de radiocontrol eléctricos baratos. Tambien hay sitio para otras disciplinas, como el aeromodelismo: Aviones Rc, Helicopteros Rc y algunas menos conocidas como Barcos a radiocontrol, Tanques Rc, ... Coche radiocontrol electrico o coche radiocontrol de gasolina? Que saber antes de comprar coche de radiocontrol?

Siguenos en:

Facebook Twitter youtube Google + Contacto RSS Feed