Problema con la emisora o receptor.
Página 1 de 3 123 ÚltimoÚltimo
Resultados 1 al 10 de 27
  1. #1
    Recien llegado
    Fecha de Ingreso
    13 nov, 05
    Ubicación
    Valencia
    Mensajes
    13
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)

    Problema con la emisora o receptor.

    Hola a todos! Soy nuevo aqui y en el mundo del RC, hace un par de semanas me compre un cochecito 1:10 con unos colegas, y entre problemillas aqui y alla que se han ido solucionando, ahora me pasa esto y estoy bloqueado; cuando conecto el receptor del coche y luego la emisora, el coche me mueve el varillage frenandome el coche y no responde a las ordenes de la emisora, esto ocurrio al cambiarle por primera vez las pilas, es casualidad o es por culpa de las pilas? que me puede pasar sino?

    Gracias de antemano Pocopelo.

  2. FACTORHOBBY coches electricos
  3. #2
    Miembro Senior
    Fecha de Ingreso
    05 nov, 05
    Ubicación
    madrid, vallecas
    Mensajes
    589
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    revisa qbiar esten bien puesta y q todo esta bien conectado, puedes probar a cambiar las pilas
    EB4 S3 1/8TT con motor RB C6 T7
    EB4 S3 1/8TT con motor O.S. Vspec R
    motor reserva: ninja casi muerto
    y el mejor micro losi 1/36

  4. #3
    Recien llegado
    Fecha de Ingreso
    13 nov, 05
    Ubicación
    Valencia
    Mensajes
    13
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Nada tio, he comprado otras pilas (las que puse primero) y sigue igual o peor, incluso me fuerzas las varillas al frenarlo, la ruedecita q mueve (que no se como se llama) gira hasta llegar a su tope. Seran interferencias) Algun contacto de algun cable al coche? No se que puedo hacer...

    Gracias de todas formas peagfe.

  5. #4
    COLABORADOR Avatar de Rhuf
    Fecha de Ingreso
    04 feb, 05
    Ubicación
    Manlleu (BCN)
    Mensajes
    725
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    mira de no haber conectado el portapilas al receptor con la polaridad invertida
    Team Associated B5M // Lrp Flow Worksteam & Lrp x20 8.5T ManlleuRC
    CrossOver (Model Concept France) // Hitec 5755 // Futaba 4PX
    Rc WIKI - Enciclopedia Online sobre el mundo de radiocontrol

  6. #5
    Recien llegado
    Fecha de Ingreso
    13 nov, 05
    Ubicación
    Valencia
    Mensajes
    13
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Nada... :cry: Aunque no habia tocado nada de la polaridad cuando cambie las pilas, he probado a cambiarla y no cabe de la otra manera... Es posible q me pase lo q digo si hay algun cable pelado y esta en contacto con el chasis?? En fin, ya no se que pensar...
    Gracias Rhuf.

  7. #6
    Moderador
    Fecha de Ingreso
    26 abr, 03
    Mensajes
    7,998
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Cualquier cosa es posible, comprueba todo cable y tornillo.

  8. #7
    Miembro Senior Avatar de JMPujol
    Fecha de Ingreso
    02 ago, 05
    Ubicación
    Baix Camp
    Mensajes
    3,668
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Me huele a problema de receptor o emisora
    Mira a ver si la antena esta bien ajustada, la de la emisora
    Si sigue igual, pues deben de ser los cristales, pero mi consejo es que si es nuevo, te pases por la tienda y que te lo solucionen cambiando lo que sea necesario.
    Y es preferible que estes unos dias sin el coche (si te ofrecen cambiar algo, pero dejandolo en la tienda, o enviandolo a alguna parte) a que por perdida de frecuencia o recepción, le des una trompada y te quedes sin él.
    Saludos
    Josep María Pujol
    Baix Camp
    jopume10.wordpress.com

  9. #8
    COLABORADOR Avatar de Rhuf
    Fecha de Ingreso
    04 feb, 05
    Ubicación
    Manlleu (BCN)
    Mensajes
    725
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    entonces ahora si que estoy casi seguro de que o es el receptor que esta jodio, o los cristales, porque no creo que se te hayan quemado los dos servos..


    venga saludetes
    Team Associated B5M // Lrp Flow Worksteam & Lrp x20 8.5T ManlleuRC
    CrossOver (Model Concept France) // Hitec 5755 // Futaba 4PX
    Rc WIKI - Enciclopedia Online sobre el mundo de radiocontrol

  10. #9
    Miembro
    Fecha de Ingreso
    30 may, 05
    Mensajes
    31
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Un pequeño consejo para saber que no es ningun cable que hace corto con el chasis prueba a desarmar toda la electronica (servos, portapilas, receptor e interruptor) y a montarlo en una mesa encima de una toalla, lo enciendes y comprueba que no te haga cosas raras, si te sigue igual ve desconectando servos, luego comentas.
    Un saludo
    Trataz de dejar este mundo en mejores condiciones de como os lo encontrasteis

  11. #10
    Recien llegado
    Fecha de Ingreso
    13 nov, 05
    Ubicación
    Valencia
    Mensajes
    13
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Seguramente seran los critales, esperemos... Hay alguna manera de saber si funcionan o no? No conozco a nadie que me pueda dejar unos o probarlos en su coche. Son caros? Cuanto pueden costar? Y lo de llevarlos a la tienda JMPuyol... lo compramos por internet, aunque podira llevarlo a alguna, pero lo dejare como ultima solución...
    Gracias otra vez a todos por vuestra inestimable ayuda!

Página 1 de 3 123 ÚltimoÚltimo

Relacionado con:

manual emisora am2 rc

manual emisora acme

emisora de rc AM2

emisora rc am2 manual

Etiquetas para este Tema



Sobre CochesRc.com

    Te asesoramos en la compra de un coche de radiocontrol de gasolina. También en la sección Comprar coche de radiocontrol, puedes elegir entre coches de radiocontrol eléctricos baratos. Tambien hay sitio para otras disciplinas, como el aeromodelismo: Aviones Rc, Helicopteros Rc y algunas menos conocidas como Barcos a radiocontrol, Tanques Rc, ... Coche radiocontrol electrico o coche radiocontrol de gasolina? Que saber antes de comprar coche de radiocontrol?

Siguenos en:

Facebook Twitter youtube Google + Contacto RSS Feed