Ayuda le estoy haciendo rodaje
Página 1 de 4 1234 ÚltimoÚltimo
Resultados 1 al 10 de 34
  1. #1
    Miembro Senior
    Fecha de Ingreso
    28 mar, 06
    Ubicación
    Ponferrada.
    Mensajes
    1,015
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)

    Ayuda le estoy haciendo rodaje

    Weno el caso es... estoy rodando mi coche nuevo,sólo le he hecho 4 depósitos enteros con el alta muy abierta. De forma que le cuesta salir bastante, echa mucho humo y no le entra la segunda velocidad, bien mi problema es que cuando lo quise arrancar para hacerle el quinto depósito no hubo manera de hacerlo arrancar.No estaba caliente para nada parecia ahogado pero no se ¿porqué?le acababa de llenar el deposito, aflojé la bujía le di 4 veces la apreté de nuevo, puse el chispo le tiré y le tiré pero nada. Sulfa por el escape eso si echaba mucha gasofa por el escape. ¿alguien me puede orientar, por qué me pasó?gracias.

  2. #2
    Miembro Senior
    Fecha de Ingreso
    13 ene, 06
    Ubicación
    Alcobendas (Madrid)
    Mensajes
    731
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    El chispo tiene carga? compruebalo quitando la bujia y poniendola en el chispo. Saludos
    1/5 carson, Mini-Z MR-015
    Motor: Zenoah 23c.c
    Emisora: Futaba 2pl
    Carroceria: Seat Toledo
    Frecuencia:40.685

  3. #3
    Moderador
    Fecha de Ingreso
    26 abr, 03
    Mensajes
    7,998
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    http://cochesrc.com/foros/viewtopic....3694&highlight
    http://cochesrc.com/foros/viewtopic....9432&highlight
    http://groups.msn.com/Novatosconlosc...rburacion.msnw
    Notabas que tenia mucha compresion..
    A los macarrones le llegaba combustible..
    La bujia esta bien....
    Que te salga humo blanco y gasolina no es malo, estas en rodaje. Que no entre la segunda mejor ahora olvidate de ella.

  4. #4
    Miembro Senior
    Fecha de Ingreso
    28 mar, 06
    Ubicación
    Ponferrada.
    Mensajes
    1,015
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    pues os cuento.. el chispo igual ya estaba descargado porque hice eso de la bujia y tardo un rató en ponerla al rojito.de compresion unas veces mas duro el tirador y otras se me piraba de la mano por que iba muy suelto. y los macarrones no se atascan van bien. gracias.
    Mugen Mtx4R --- 1/10 Touring Gas
    Sirio T3 Evo STI RC.
    Futaba S9451- Sanwa WRX
    Mazda 3 / Mazda 6 / Altis 2.3
    Sanwa M11 2.4DSS

  5. #5
    Miembro Senior Avatar de alvaro_astra
    Fecha de Ingreso
    27 nov, 05
    Ubicación
    Madrid (Vicalvaro)
    Mensajes
    1,534
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    pues prueba a calentar el motor con un secador, cuando tenga compresion desafloja media vuelta la bujia

  6. #6
    Miembro Senior Avatar de alvaro_astra
    Fecha de Ingreso
    27 nov, 05
    Ubicación
    Madrid (Vicalvaro)
    Mensajes
    1,534
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    pues prueba a calentar el motor con un secador, cuando tenga compresion desafloja media vuelta la bujia

  7. #7
    Miembro Senior
    Fecha de Ingreso
    28 mar, 06
    Ubicación
    Ponferrada.
    Mensajes
    1,015
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)

    ok aflojar bujia

    ok si va duro el tirador aflojo un poko la bujia,¿funcionara bien el coche? alguien me podría decir por qué se me para el motor si freno a tope. tengo el ralentí algo alto para q no se cierre del todo el agujero del carburador, q va al motor lo dejo a 1mm cn el freno a tope.Pero arranco ando un rato y si freno a tope se me cala.. xD gracias

  8. #8
    Miembro Senior
    Fecha de Ingreso
    28 mar, 06
    Ubicación
    Ponferrada.
    Mensajes
    1,015
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Al principio me arranca bien hasta el 4 depósito, y luego le cuesta mucho arrancar. aparte de que si freno se me cala.
    Mugen Mtx4R --- 1/10 Touring Gas
    Sirio T3 Evo STI RC.
    Futaba S9451- Sanwa WRX
    Mazda 3 / Mazda 6 / Altis 2.3
    Sanwa M11 2.4DSS

  9. #9
    Miembro Senior
    Fecha de Ingreso
    28 mar, 06
    Ubicación
    Ponferrada.
    Mensajes
    1,015
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    le he hecho 4 depósitos de rodaje con el alta bastante abierta.Le cuesta salir hecha mucho humo y no corre mucho,eso creo que lo estoy haciendo bien, pero.. cuando clavo el freno a tope se me cala el motor,¿sabes por qué?. El agujero del carburador, con el coche frenado, le queda 1mm de abertura (me refiero quitando el filtro de aire y mirando para que frenando a tope quede abertura de 1mm). También me dió muchos problemas cuando cargé el quinto depósito y quise arrancarlo (hasta ese 5 depósito no me dio ningun problema para arrancar, y lo paré despues de cada depósito para dejarlo reposar), ¿puede ser del chispo que no dure mucho?
    Mugen Mtx4R --- 1/10 Touring Gas
    Sirio T3 Evo STI RC.
    Futaba S9451- Sanwa WRX
    Mazda 3 / Mazda 6 / Altis 2.3
    Sanwa M11 2.4DSS

  10. #10
    Miembro Senior Avatar de emilio15
    Fecha de Ingreso
    27 sep, 05
    Ubicación
    Centro
    Mensajes
    4,610
    Mentioned
    1 Post(s)
    Tagged
    0 Thread(s)
    claro,debes de cargar el chispo 4 horas,si,de momento esos son los efectos de llevar las altas tan abiertas,lo estas haciendo bien
    Emilio Hidalgo
    VBC Racing Spain/RcMachines
    Club Asoger

Página 1 de 4 1234 ÚltimoÚltimo

Relacionado con:

Etiquetas para este Tema



Sobre CochesRc.com

    Te asesoramos en la compra de un coche de radiocontrol de gasolina. También en la sección Comprar coche de radiocontrol, puedes elegir entre coches de radiocontrol eléctricos baratos. Tambien hay sitio para otras disciplinas, como el aeromodelismo: Aviones Rc, Helicopteros Rc y algunas menos conocidas como Barcos a radiocontrol, Tanques Rc, ... Coche radiocontrol electrico o coche radiocontrol de gasolina? Que saber antes de comprar coche de radiocontrol?

Siguenos en:

Facebook Twitter youtube Google + Contacto RSS Feed