se apaga motor si quito el chispometro
Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 10 de 17
  1. #1
    Miembro Avatar de didigta
    Fecha de Ingreso
    03 may, 06
    Ubicación
    Barcelona
    Mensajes
    82
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)

    se apaga motor si quito el chispometro

    despues de conseguir arrancar el motor del leon de altaya, gracias a este foro, ahora se me apaga si quito el chispo, es normal si es nuevo?
    Gracias

  2. FACTORHOBBY coches electricos
  3. #2
    Miembro Senior Avatar de leillopeillo
    Fecha de Ingreso
    09 nov, 05
    Ubicación
    Arahal, Sevilla
    Mensajes
    277
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    eso es porque la bujía esta mala
    SANWA MT4 / Mugen MBX7R / Novarossi P5XLT / ACE

  4. #3
    Miembro Senior
    Fecha de Ingreso
    28 mar, 06
    Ubicación
    Ponferrada.
    Mensajes
    1,015
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    cierra un poko altas
    Mugen Mtx4R --- 1/10 Touring Gas
    Sirio T3 Evo STI RC.
    Futaba S9451- Sanwa WRX
    Mazda 3 / Mazda 6 / Altis 2.3
    Sanwa M11 2.4DSS

  5. #4
    Miembro Senior
    Fecha de Ingreso
    22 feb, 05
    Ubicación
    Vigo
    Mensajes
    1,549
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Si se te apaga nada más quitar el chispo es la bujía fundida. No te fies de que a simple vista se encienda la bujía, puede que el último filamento no lo haga. Cambia la bujía ya verás como se soluciona (siempre que se apague nada mas quitar el chispo, si tarda un poquillo puede ser otra cosa)
    --------
    Apple - Think Different

  6. #5
    Miembro Senior Avatar de Spark
    Fecha de Ingreso
    13 oct, 04
    Ubicación
    Barcelona (Radar City)
    Mensajes
    4,161
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    bujia fundida seguro haz caso a lo que te dicen saludos.
    TEAM POLE POSITION
    Coches: Bycmo Old School / AE RC8 Rally y TT
    Motores: Jet 21 Spec 3 / Cipolla Vampire / Novarossi N21BF/ P5

  7. #6
    Miembro
    Fecha de Ingreso
    11 abr, 06
    Ubicación
    valencia
    Mensajes
    83
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    CIERRA UN POCO LA AGUJA DE ALTAS. ES Q VA GORDO DE MEZCLA . A MI ME PASABA , VES TOCANDO LA AGUJA DE ALTAS HASTA Q VEAS Q NO SEPARA

  8. #7
    Recien llegado
    Fecha de Ingreso
    22 feb, 06
    Ubicación
    barcelona
    Mensajes
    21
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    prueba de darle unos acelerones para calentar la bujia y luego saca el chispo.
    de todas maneras lo de tener otra bujia de recambio es NECESARIO :wink:
    y cuidado con no cerrar mucho la aguja de altas,que veas que saca humillo el tubo de escape,si no te juegas el piston y la camisa
    lo inportante no es saber,si no tener el telefono del que sabe :)

  9. #8
    Miembro Senior
    Fecha de Ingreso
    04 ene, 05
    Ubicación
    Miranda de Ebro(burgos)
    Mensajes
    2,837
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    sera cuidado con cerrar la aguja de altas robertdesmo.yo creo que es problema como dice masivi y spark de bujia fundida.prueba con una nueva
    Álvaro Mardones cantera

  10. #9
    Miembro Senior
    Fecha de Ingreso
    02 nov, 04
    Ubicación
    Santiago de Compostela, A Coruña
    Mensajes
    649
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    ****, yo tenía entendido que eso era debido a un ralentí demasiado bajo. De hecho tengo unas RCmodel antiguas donde se explicaba eso. Creo que lo del ralentí bajo cuadra más si la bujía es nueva (se supone que es nueva, no?).

    Salu2
    Ultra MBX TEC Combo
    Caster ZX-1 Pro

    Force España .21 -> [color=green]Funciona![/color]
    Picco P3-R
    Sirio Kanai Evo II :( RIP

    Cada vez que confundes densidad con viscosidad, Dios hace gripar un motor.

  11. #10
    Miembro Senior
    Fecha de Ingreso
    05 feb, 05
    Ubicación
    granada
    Mensajes
    1,124
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Puede ser la bujia en mal estado, fallo en la carburacion, combustible inapropiado, bujia muy fria... Dependiendo de como se pare.

    Antes de cambiar la bujia yo probaria carburacion. Cierra un poco la de bajas y prueba.

    Intenta ecelerar el coche con las ruedas en alto y el chispo puesto. Cuentanos mas cosas de lo que hace.

    Saludos.

Página 1 de 2 12 ÚltimoÚltimo

Relacionado con:

coche rc se para al quitar chispo

al quitar el chispometro se para

porque se apaga el coche rc cuando quito el chispometro

coche a gasolina se para al quitar el chispometro

si quito el chispo se para

se para cuando quito el chispometro

por que se me apaga el coche radiocontrol al quitarle el chispometro

si tengo el chispometro

que es el chispo en autos rc

Etiquetas para este Tema



Sobre CochesRc.com

    Te asesoramos en la compra de un coche de radiocontrol de gasolina. También en la sección Comprar coche de radiocontrol, puedes elegir entre coches de radiocontrol eléctricos baratos. Tambien hay sitio para otras disciplinas, como el aeromodelismo: Aviones Rc, Helicopteros Rc y algunas menos conocidas como Barcos a radiocontrol, Tanques Rc, ... Coche radiocontrol electrico o coche radiocontrol de gasolina? Que saber antes de comprar coche de radiocontrol?

Siguenos en:

Facebook Twitter youtube Google + Contacto RSS Feed