Q le puede pasar?
Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 10 de 15
  1. #1
    Miembro Senior
    Fecha de Ingreso
    28 mar, 06
    Ubicación
    Ponferrada.
    Mensajes
    1,015
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)

    Q le puede pasar?

    weno el caso es q ayer estube regulando el cambio, y llovia fuera del recinto donde estaba, pero como no moví el coche mas de 3 o 4 metros lejos de mi, no le dí importancia,creo q le cayó alguna gota(2 o 3 como muxo, de una goterilla cabrona, q no habia visto)no gasté ni medio deposito y con el coche en la mano casi todo el rato,lo apage lo guarde y para casa.no lo limpie por q hoy keria darle pero..no..no se encendía solo movia un poko el servo de la direccion, haciendo girar un pokito las ruedas,ambas a la izquierda. Así todas las veces q encendia el transmisor del coche. No recibe nada de la emisora, por q ni acelera, ni frena, ni gira. Alguien sabe de que puede ser?? puede q me se joda por unas gotas en la caja plastica del transmisor del coche?? pude pillar algun cable al desmontar para ajustar los frenos??no entiendo q le pasa. Weno agradecería ayuda.

  2. #2
    Miembro Senior
    Fecha de Ingreso
    15 sep, 04
    Mensajes
    230
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    pffff... no sé muy bien... pero una cosa absurda: has comprobado las baterias?... yo alguna vez me las he dejado puestas y se me han descargado...

    La verdad es que no se me ocurre, prueba con el receptor de otro coche o cambia los servos por otros para ir descartando...

    Siento no ayudarte mucho

  3. #3
    Miembro Senior
    Fecha de Ingreso
    28 mar, 06
    Ubicación
    Ponferrada.
    Mensajes
    1,015
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    nada tio las pilas no se si serán, tan nuevas cambiadas de hace 2 dias.yo tampoco sé q le pasará, si anteayer me funciono bien.y ayer y hoy no se enciende. solo mueve un poko el servo de direccion, al darle a on.
    Mugen Mtx4R --- 1/10 Touring Gas
    Sirio T3 Evo STI RC.
    Futaba S9451- Sanwa WRX
    Mazda 3 / Mazda 6 / Altis 2.3
    Sanwa M11 2.4DSS

  4. #4
    Miembro Senior Avatar de leillopeillo
    Fecha de Ingreso
    09 nov, 05
    Ubicación
    Arahal, Sevilla
    Mensajes
    277
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    yo creo que puede ser de la bateria del coche o de la emisora, cambialas y si no es eso pues bueno, ya tienes mas baterías.

  5. #5
    Miembro Senior
    Fecha de Ingreso
    28 mar, 06
    Ubicación
    Ponferrada.
    Mensajes
    1,015
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    pues va ser q no son. por q las luces de la emisora deslumbran y las del receptor del coche duracell recien abiertas y nada no me muevo el servo del acelerador freno, ni el de direccion, solo mueve un poko las ruedas al poner en on.lo he desmontado el circuito electrico y los cables parece q estan bien.he probado a cambiar de canal ambos servos y na de na, sólo hace un leve movimiento al poner en on. Puede ser el receptor q se haya jodido??o la emisora q se haya escacharrao??no ha llevado ningun golpe fuerte,q puede ser???? gracias
    Mugen Mtx4R --- 1/10 Touring Gas
    Sirio T3 Evo STI RC.
    Futaba S9451- Sanwa WRX
    Mazda 3 / Mazda 6 / Altis 2.3
    Sanwa M11 2.4DSS

  6. FACTORHOBBY coches electricos
  7. #6
    Miembro Senior Avatar de leillopeillo
    Fecha de Ingreso
    09 nov, 05
    Ubicación
    Arahal, Sevilla
    Mensajes
    277
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    a mi hace tiempo se me fue un receptor futaba asi por la cara, prueba la emisora entera de un amigo aber si das con el problema.
    SANWA MT4 / Mugen MBX7R / Novarossi P5XLT / ACE

  8. #7
    Miembro Senior
    Fecha de Ingreso
    28 mar, 06
    Ubicación
    Ponferrada.
    Mensajes
    1,015
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    ok miraré a ver.
    Mugen Mtx4R --- 1/10 Touring Gas
    Sirio T3 Evo STI RC.
    Futaba S9451- Sanwa WRX
    Mazda 3 / Mazda 6 / Altis 2.3
    Sanwa M11 2.4DSS

  9. #8
    Miembro Senior
    Fecha de Ingreso
    28 mar, 06
    Ubicación
    Ponferrada.
    Mensajes
    1,015
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    el mio es speed( te cagas je) es copia de futaba creo, los servos no son ninguna maravilla tampoco,hacen q vibre la direccion bastante cuando voy en marcha.
    Mugen Mtx4R --- 1/10 Touring Gas
    Sirio T3 Evo STI RC.
    Futaba S9451- Sanwa WRX
    Mazda 3 / Mazda 6 / Altis 2.3
    Sanwa M11 2.4DSS

  10. #9
    Miembro Senior
    Fecha de Ingreso
    15 sep, 04
    Mensajes
    230
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Prueba con otro receptor de un colega... y asi descarta los servos... me suena algo del receptor, que se te haya mojado mogollón, pero por lo que cuentas no parece...

    En fin, la mejor opción es ir descartando...
    Cuantanos... saludos

  11. #10
    Miembro Senior
    Fecha de Ingreso
    05 sep, 05
    Ubicación
    Bilbao
    Mensajes
    3,912
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Revisa que esten bien metidos los cristales tanto del receptor como de la emisora, si con esto sigue sin ir abre el receptor y metelo en un bote con arroz para que se seque.

    Saludos
    Traxxas Revo
    Monty 221 Ti Disc
    Mondraker Dualen Z1 Fr
    Sherco 2.9

Página 1 de 2 12 ÚltimoÚltimo

Relacionado con:

Etiquetas para este Tema



Sobre CochesRc.com

    Te asesoramos en la compra de un coche de radiocontrol de gasolina. También en la sección Comprar coche de radiocontrol, puedes elegir entre coches de radiocontrol eléctricos baratos. Tambien hay sitio para otras disciplinas, como el aeromodelismo: Aviones Rc, Helicopteros Rc y algunas menos conocidas como Barcos a radiocontrol, Tanques Rc, ... Coche radiocontrol electrico o coche radiocontrol de gasolina? Que saber antes de comprar coche de radiocontrol?

Siguenos en:

Facebook Twitter youtube Google + Contacto RSS Feed