Por mas que abro altas se me calienta muchisimo
Resultados 1 al 10 de 10
  1. #1
    Miembro
    Fecha de Ingreso
    26 ene, 07
    Ubicación
    Conectado desde mi casa -->Vigo
    Mensajes
    47
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)

    Por mas que abro altas se me calienta muchisimo

    No se uqe le pasa. Por mas que abro la aguja del alta, la culata esta supercaliente. Ya no se que hacerle. Antes funcionaba perfectamente, pero ahora... desde que lo desmonte para limpiarlo... A ver si me podeis exar una mano... Salu2

  2. FACTORHOBBY rovan baja coche
  3. #2
    Miembro Senior
    Fecha de Ingreso
    04 nov, 05
    Ubicación
    Lleida
    Mensajes
    918
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    revisa tambien que no lo lleves muy cerrado de bajas. Dinos que coche-motor es a ver si podemos ayudarte mas.

    Dinos que tal va el motor, si sube bien de revoluciones , si ratea si se llega a cortar cuando aceleras a fondo.

    Vengaa que seguro que lo apañamosss
    Http://www.SoloTT.com - Foros de RC Off Road

  4. #3
    Miembro
    Fecha de Ingreso
    26 ene, 07
    Ubicación
    Conectado desde mi casa -->Vigo
    Mensajes
    47
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    El coche es un ts4 y el motor es el pro12. Sober las bajas las regule como en dice el manual de cartt.net de manera que no suba del tiron de revoluciones, y que al apretar el gatillo suban las revoluciones progresivamente. Al menos en al ultima prueba que hize, no subia tanto la temperatura. Probare a abrir un poco mas la baja, sin llegar a ahogarlo.

    Este problema puede ser consecuencia de que me derrape mucho el coche al salir y al intentar entrar en curvas. Seguramente no?? pq al intentar acelerarlo un poco, si sube de vueltas de mas... lo hace derrapar. Que opinais?? Salu2
    [url=http://www.cochesrc.com/foros/rules.php]Pincha AQUI y gana conmigo[/url]

  5. #4
    Miembro Senior
    Fecha de Ingreso
    11 dic, 06
    Ubicación
    en mi casa
    Mensajes
    889
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    puede que el combustible que usas sea malo, mira que al acelerar de golpe salga humo blanco por el escape
    y si te haces con un termometro mejor asi controlas la temperatura para que no pase de 95-100 grados

  6. #5
    Miembro
    Fecha de Ingreso
    26 ene, 07
    Ubicación
    Conectado desde mi casa -->Vigo
    Mensajes
    47
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Lo de la gasolina esta bien. sale el humillo blanco por el escape. Sobre el termometro, ya tengo uno, pero hasta que venga buen tiempo, no lo podre probar... A ver si el sabado se despeja... Salu2
    [url=http://www.cochesrc.com/foros/rules.php]Pincha AQUI y gana conmigo[/url]

  7. FACTORHOBBY coches electricos
  8. #6
    Miembro Senior
    Fecha de Ingreso
    11 dic, 06
    Ubicación
    en mi casa
    Mensajes
    889
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    ok pues ya nos diras que tal un salu2

  9. #7
    Miembro Senior
    Fecha de Ingreso
    24 ago, 06
    Ubicación
    parla
    Mensajes
    1,141
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    que partes del motor desmontaste? a ver si has montado el pistón al revés o algo así... con esto te podría pasar que el motor haya perdido su ajuste y tendrías que volver a rodarlo....
    que marca de combustible usas? evita tifon y cyclone
    kyosho - FW05T+ // bycmo - 1/10 elec // kyosho - 1/8 rally game
    tamiya - scania r470 // kyosho - alpha // tamiya - TT01 rally
    tamiya - M-05 PRO rally // tamiya - M-05

  10. #8
    Miembro
    Fecha de Ingreso
    26 ene, 07
    Ubicación
    Conectado desde mi casa -->Vigo
    Mensajes
    47
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Desmonnte todo menos el piston y el cigueñal. Sobre gasolina uso Fire plus 16% Me da que se aplaza a mñn. Hoy tb llueve... Salu2
    [url=http://www.cochesrc.com/foros/rules.php]Pincha AQUI y gana conmigo[/url]

  11. #9
    Miembro Senior
    Fecha de Ingreso
    24 ago, 06
    Ubicación
    parla
    Mensajes
    1,141
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    el cilindro lo sacaste? ya no se me ocurre a que puede ser debido...
    mira a ver si tienes alguna obstrucción en la entrada de combustible y te afina la carburación al no pasar bien....
    kyosho - FW05T+ // bycmo - 1/10 elec // kyosho - 1/8 rally game
    tamiya - scania r470 // kyosho - alpha // tamiya - TT01 rally
    tamiya - M-05 PRO rally // tamiya - M-05

  12. #10
    Miembro
    Fecha de Ingreso
    26 ene, 07
    Ubicación
    Conectado desde mi casa -->Vigo
    Mensajes
    47
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    A ver... hoy ya o volvi a desmontar a ver si era problema de que hubiese cualquier mierdecilla por ay, pero nada, yo no vi nada. Lo desmonte completamente, y prove si arrancaba, pero hasta que no deje de llover no podre probar bien. A ver si mñn me deja el tiempo probar. Salu2
    [url=http://www.cochesrc.com/foros/rules.php]Pincha AQUI y gana conmigo[/url]

Relacionado con:

Etiquetas para este Tema



Sobre CochesRc.com

    Te asesoramos en la compra de un coche de radiocontrol de gasolina. También en la sección Comprar coche de radiocontrol, puedes elegir entre coches de radiocontrol eléctricos baratos. Tambien hay sitio para otras disciplinas, como el aeromodelismo: Aviones Rc, Helicopteros Rc y algunas menos conocidas como Barcos a radiocontrol, Tanques Rc, ... Coche radiocontrol electrico o coche radiocontrol de gasolina? Que saber antes de comprar coche de radiocontrol?

Siguenos en:

Facebook Twitter youtube Google + Contacto RSS Feed