Estoy perdido
Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 10 de 17
  1. #1
    Recien llegado
    Fecha de Ingreso
    10 jul, 07
    Mensajes
    7
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)

    Estoy perdido

    Hola a todos, soy nuevo por aqui!
    Me presento con un problemilla, este domingo me han regalado un Tamiya XGB con motor FS-12SS, el caso es que como no venia filtro de gasolina le monté uno y de paso cambie el filtro del aire por que no me gustaba nada el sistema que traia. El coche fue perfecto durante todo el rodaje y ayer por la mañana tambien. Por la tarde despues de cambiarle el filtro del aire y ponerle el de gasolina no volvió a arrancar
    No tengo ni idea de que puede ser el coche ni si quiera hace intención de arrancar......

    Espero que me podais echar una mano, Saludos

  2. #2
    Miembro Senior
    Fecha de Ingreso
    29 jun, 07
    Ubicación
    Llombai (Ribera Alta) Valencia
    Mensajes
    334
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    prueba a quitarle el filtro del aire y arrancalo (mira que haya polvo alrededor), si no te arranca, ya has descartado el filtro del aire, mira de quitar el filtro de la gasolina y revisalo porque alomejor va precintado con algun plastico. Revisa que no tengas ningun papel ni nada en el filtro del aire y revisa si llega gasolina al motor, suerte y ya nos contaras
    Kyosho inferno mp 7.5 sports 2

  3. #3
    Moderador Avatar de Sith
    Fecha de Ingreso
    20 jun, 04
    Ubicación
    L´Hospitalet (Barcelona)
    Mensajes
    1,885
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Has mirado si has puesto los tubos de combustible como estaban??? es muy normal y siendo novato que se cambien sin querer.
    Saludos
    TEAM POLEPOSITION
    Coche RG::::: Crono RS03 Special Coche TT::::: Bergo Blast Destroyer
    Motor:::::JP Race M.Rossi, JP R03, OS MAX VZ-B,Nova 359 Factory Edition

  4. #4
    Miembro Senior
    Fecha de Ingreso
    06 jul, 07
    Mensajes
    846
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    hola, yo tengo el mismo coche que tu, y no me da ningun problema para arrancar.
    prueba a dejarlo como venia de origen y a ver si arranca.


    Cali31 - lei en un post, que tienes moto, ¿ de enduro puede ser ?

  5. #5
    Miembro Senior
    Fecha de Ingreso
    09 may, 07
    Ubicación
    Alcalá de Guadaíra-Sevilla
    Mensajes
    2,405
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Hola celica46, lo primero que te aconsejaria seria:

    1º- Conecta los tubos en su posicion correcta
    2º- Quita el filtro del aire le pones el dedo y tiras del tirador y tendras que ver que le llega la gasolina
    3º- Si no es asi desmonta el filtro de gasolina y sopla, a lo mejor tiene algun plastico o cualquier tonteria, o esta obstruido
    4º- Si te va bien pues arrancalo sin el filtro de aire pero solamente lo arrancas y en un sitio sin polvo ni nada, lo arrancas pero no lo dirijas sin el filtro, si ves que te arranca sin el filtro y con el filtro no ya sabes que es de eso y si ves que te arranca sin el otro filtro de combustible y con el filtro puesto no pos tmb lo sabes

    CONSISTE EN DESCARTAR LOS PROBLEMAS HASTA ENCONTRAR EL ERROR.
    Salu222
    -No me gusta lo fácil pues lo fácil lo hace cualquiera
    -Agotáis la fe ya queda poca, medio mundo es adicto al café y el otro medio a la...

  6. FACTORHOBBY coches electricos
  7. #6
    Recien llegado
    Fecha de Ingreso
    10 jul, 07
    Mensajes
    7
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    He mirado los tubos, el que va al carburador sale de debajo del deposito donde está el cebador y el del escape a la toma de arriba del deposito no? es que parece que si que le llega gasolina pero el motor nada de nada

    gracias por las repuestas

  8. #7
    Miembro Senior
    Fecha de Ingreso
    09 may, 07
    Ubicación
    Alcalá de Guadaíra-Sevilla
    Mensajes
    2,405
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Weno eso si esta bien pero otra cosa no abras tocado el relenti o la de bajas o algo x el estilo no???
    Salu222
    -No me gusta lo fácil pues lo fácil lo hace cualquiera
    -Agotáis la fe ya queda poca, medio mundo es adicto al café y el otro medio a la...

  9. #8
    Miembro Senior
    Fecha de Ingreso
    26 jun, 06
    Mensajes
    1,395
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    hola
    celica46, comprobaste la bujia si encendia el filamento??

  10. #9
    Recien llegado
    Fecha de Ingreso
    10 jul, 07
    Mensajes
    7
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    nop, no toque nada despues de hacer el rodaje toque un pelín el carburador un cuarto de vuelta o así por que se ahogaba pero nada más. en la tienda me dijeron que sustituyese un filtro por otro y montase el de la gasolina y ya está.

  11. #10
    Recien llegado
    Fecha de Ingreso
    10 jul, 07
    Mensajes
    7
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    si, la bujia esta bien, lo comprobe con el chispómetro y ni sucia ni nada

Página 1 de 2 12 ÚltimoÚltimo

Relacionado con:

Etiquetas para este Tema



Sobre CochesRc.com

    Te asesoramos en la compra de un coche de radiocontrol de gasolina. También en la sección Comprar coche de radiocontrol, puedes elegir entre coches de radiocontrol eléctricos baratos. Tambien hay sitio para otras disciplinas, como el aeromodelismo: Aviones Rc, Helicopteros Rc y algunas menos conocidas como Barcos a radiocontrol, Tanques Rc, ... Coche radiocontrol electrico o coche radiocontrol de gasolina? Que saber antes de comprar coche de radiocontrol?

Siguenos en:

Facebook Twitter youtube Google + Contacto RSS Feed