MI MOTOR SE APAGA
Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 10 de 17
  1. #1
    Miembro
    Fecha de Ingreso
    05 ene, 07
    Mensajes
    82
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)

    MI MOTOR SE APAGA

    HOLA A TODOS NECESITO ATUDA YA QUE AL ARRANCAR MI MOTOR TODO BIEN SOLO QUE AL QUITAR EL CHISPOMETRO SE APAGA, SABEN QUE PUEDE SER?

    GRACIAS

  2. #2
    Miembro Senior
    Fecha de Ingreso
    21 nov, 06
    Ubicación
    Alcala de Henares
    Mensajes
    630
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    creo que es la bujia que esta rota
    Coche 1 Hyper st
    Coche 2 Kyosho tr15 st

  3. #3
    COLABORADOR Avatar de Rhuf
    Fecha de Ingreso
    04 feb, 05
    Ubicación
    Manlleu (BCN)
    Mensajes
    725
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    casi seguro que es la bujia que este rota como dice javi
    Team Associated B5M // Lrp Flow Worksteam & Lrp x20 8.5T ManlleuRC
    CrossOver (Model Concept France) // Hitec 5755 // Futaba 4PX
    Rc WIKI - Enciclopedia Online sobre el mundo de radiocontrol

  4. #4
    Miembro
    Fecha de Ingreso
    05 ene, 07
    Mensajes
    82
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    lo mirare pero creo que la bujia es relativamente nueva.

    gracias..

  5. #5
    Miembro Senior
    Fecha de Ingreso
    25 may, 07
    Mensajes
    642
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Cita Iniciado por osorron
    lo mirare pero creo que la bujia es relativamente nueva.

    gracias..
    :D :D Bujia seguro vamos cambialas.

    saludos.

    burrocar58@hotmail.com

  6. FACTORHOBBY rovan baja coche
  7. #6
    Miembro Senior
    Fecha de Ingreso
    05 may, 06
    Ubicación
    barakaldo
    Mensajes
    155
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    aveces es muy normla k nada ams quitar el chispo se apague el motor, prueba a subirle un poko el ralenti. sobre todo te pasar cuando el motor esta frio
    thunder tiger tsn4 v2 pro tuning

  8. #7
    Miembro Senior
    Fecha de Ingreso
    26 jun, 06
    Mensajes
    1,395
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    bueno, puede ser eso, pero si lo aceleras un poco antes de quitar el chispo, lo dejas aceleradito, apenitas y quitas el chispo e igual se apaga, cambia la bujia

  9. #8
    Miembro
    Fecha de Ingreso
    05 ene, 07
    Mensajes
    82
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    gracias por las respuestas, pero lo he intentado cambiando la bujia y se apaga, alguien sabe que puedo hacer?

    gracias.

  10. #9
    Miembro Senior
    Fecha de Ingreso
    26 jun, 06
    Mensajes
    1,395
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    bueno, entonces debe ser el realenti

  11. #10
    Miembro Senior
    Fecha de Ingreso
    20 ene, 07
    Ubicación
    mmmm...
    Mensajes
    140
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    subele un poco el relenti con la emisora antes de quitarle es chispo

Página 1 de 2 12 ÚltimoÚltimo

Relacionado con:

c apaga mucho mi mta4 s28

Etiquetas para este Tema



Sobre CochesRc.com

    Te asesoramos en la compra de un coche de radiocontrol de gasolina. También en la sección Comprar coche de radiocontrol, puedes elegir entre coches de radiocontrol eléctricos baratos. Tambien hay sitio para otras disciplinas, como el aeromodelismo: Aviones Rc, Helicopteros Rc y algunas menos conocidas como Barcos a radiocontrol, Tanques Rc, ... Coche radiocontrol electrico o coche radiocontrol de gasolina? Que saber antes de comprar coche de radiocontrol?

Siguenos en:

Facebook Twitter youtube Google + Contacto RSS Feed