problemas
Resultados 1 al 7 de 7

Tema: problemas

  1. #1
    Recien llegado
    Fecha de Ingreso
    06 jul, 07
    Mensajes
    9
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)

    problemas

    el coche no me arranca y la EMISORA se me pone a pitar y no para, puede ser por lo mismo, o el coche tendria que arrancar aunque la emisora se quede pitando como si no reconociera la señal del coche o algo asi...? es un thunder tigger por si sirve de ayuda. gracias de antemano y perdon por seguir con el tema, pero es qe no se por donde mirar

  2. FACTORHOBBY Repuestos rovan baja
  3. #2
    Miembro Senior Avatar de Nahun
    Fecha de Ingreso
    20 sep, 04
    Ubicación
    Barakaldo ( Bizkaia )
    Mensajes
    3,701
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    El motor no arrancara porque estara mal carburado, y lo de la emisora es que esta baja de bateria no tiene nada que ver una cosa con la otra.

    Un saludo
    Team C Racing Spain
    WWW.FASTRC.ES
    Team C -TM2 V2--TC02 EVO--TC10--T8E V3

  4. #3
    Miembro Senior
    Fecha de Ingreso
    07 jun, 05
    Ubicación
    Navalcarnero
    Mensajes
    907
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Mira la bujia que este bien, eso tambien puede ser motivo de que no te arranque.


    jc.
    CLUB C.A.M. SUR
    [url]http://www.clubcamsur.com/[/url]
    [url]http://www.clubcamsur.com/foros/[/url]

  5. #4
    Recien llegado
    Fecha de Ingreso
    06 jul, 07
    Mensajes
    9
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Cita Iniciado por nahun
    El motor no arrancara porque estara mal carburado, y lo de la emisora es que esta baja de bateria no tiene nada que ver una cosa con la otra.

    Un saludo
    el caso es que se me enciende la luz verde en la emisora como que tiene pilas, ademas se las cambié, pero sigue con ese pitidito, como si no detectara el coche o algo asi no se...

  6. #5
    Miembro
    Fecha de Ingreso
    12 jul, 05
    Mensajes
    86
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Y el coche? tiene las baterías para los receptores cargadas?
    ***************************************
    Kyosho Inferno TR-15 con parches.

  7. #6
    Recien llegado
    Fecha de Ingreso
    06 jul, 07
    Mensajes
    9
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    si, le puse las pilas nuevas, pero el caso es que me he dado cuenta que antes, cuando lo encendia giraba la direccion y el acelerador mas energicamente que ahora, que casi no hace recorrido, pero las pilas se las puse nueva, y revise los cables y no se ven sueltos ni partido...

  8. #7
    Miembro Senior
    Fecha de Ingreso
    16 ago, 05
    Ubicación
    Tenerife
    Mensajes
    2,917
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Es raro que pite , normalmente hace un pitido leve cuando se le da al "on"

    Abre la aguja del alta y haz que pase gasolina asl motor , comprueba la carga del chispo y abre gas un poco con ayuda de la mano moviendo el servo ( la electrónica del coche apagada) para que asi pueda arrancar y cuando hallas podidos tener el motor estable enciende la la emisora y el receptor.

    Saludos.

Relacionado con:

problemas del crawler boulder

Etiquetas para este Tema



Sobre CochesRc.com

    Te asesoramos en la compra de un coche de radiocontrol de gasolina. También en la sección Comprar coche de radiocontrol, puedes elegir entre coches de radiocontrol eléctricos baratos. Tambien hay sitio para otras disciplinas, como el aeromodelismo: Aviones Rc, Helicopteros Rc y algunas menos conocidas como Barcos a radiocontrol, Tanques Rc, ... Coche radiocontrol electrico o coche radiocontrol de gasolina? Que saber antes de comprar coche de radiocontrol?

Siguenos en:

Facebook Twitter youtube Google + Contacto RSS Feed