LO de siempre ayuda por favor
Resultados 1 al 8 de 8
  1. #1
    Miembro Senior
    Fecha de Ingreso
    21 jun, 06
    Mensajes
    181
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)

    LO de siempre ayuda por favor

    Pido por favor ayuda ya que esto me empieza a afectrar de manera que me planteo en dejar esto.
    Ante todo he echo uso de la busqueda, me e leido decenas de articulos, consejos, trucos y de mas.
    Mi coche es un EB4-S2 PRO. motor 21pro thunder tiger.
    EL problema.
    ME cuesta muchisimo ponerlo en marcha, y cuando a duras penas lo consigo si es que lo consigo, ralentiza bien , suena redondo, lo empiezo a calentar, y o bien caliente o frio al dejar de acelerar se para el motor de golpe, en algunas ocasiones, ojo no se ahoga, se para de golpe.
    Uso gasolina delta del 16%, marca delta
    bujia se pone incandescente nada mas conectar el chispo, parece q esta bien.
    Filtro de aire bien.
    Mezcla aparentemente bien.
    Varillaje bien ajustado.
    Barrilete, cn abertura de 1mm.
    TRimado dela emisora correcto.
    Ojo, nose porque motivo la aguja de bajas hay q abrirla 5,5vueltas para que arranque, sino ni de coña, ademas me lo dijo el forero que me lo vendio.
    Lo que he pensado esque no tiene compresion, y lo que he hecho es
    quitarle la arandela que lleva en el culatin , para que la camara de combustion sea mas pequeña, pero aun asi sigue el problema.
    Es algo extraño, pero me huele a problema de motor, y no de carburacion, ya que anda muy bien , no se ahoga, y humea por el escape, e incluso tira algo de nitro.
    Lo repito otra vez , me he vuelto loco leyendo articulos, y no encuentro solucion.
    RUEGO AYUDA.
    un saludo.

  2. #2
    Miembro Senior
    Fecha de Ingreso
    03 sep, 07
    Mensajes
    645
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    eso es del ralenti, yo tengo el mismo coche k tu y el ralenti es muy puñetero (con perdon de la palabra) mira yo lo que hago es arrancarlo y el coche se mantiene y cuand le aceleras y se para vas abriendole el ralenti hacia la derecha si ves que se te para pues igual hasta conseguir el ekilibrio de al dejar de acelerarle el motor no se cale, ami me pasaba eso le aceleraba y andaba el coche pero justo cuando soltaba el gatillo se calaba y era problema de ralenti, espero que tu problema sea simplemente eso. prueba lo que te digo y ya me comentas como se ta dao. Enga suerte
    salu2

  3. #3
    Miembro Senior
    Fecha de Ingreso
    15 mar, 07
    Ubicación
    Tenerife
    Mensajes
    193
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    yo le volveria a poner la arandela en la culata, por que si tienes una perdida de comprecion no sirve de nada que reduzcas la camara de comprecion si la misma la pierde por el piston hacia el carter, yo pienso que tu problema es de carburacion a lo mejor lo llevas muy gordo, calientalo n poco y despues vete cerrando la de altas hasta que veas que deja de echar nitro y muy importante que humee bien, es muy dificil dejarlo fino se requiere de pasiencia y destreza, dos cosas que hay que tener muy en cuenta, no desesperes y te vuelvas loco apretando y aflojando tornillos, coje calma por que al principio a todos nos a pasado esto.

    un saludo
    Team magic g4s rtr
    Motor: Ninja mr12
    Electornica: Futaba

  4. #4
    Miembro Senior
    Fecha de Ingreso
    21 jun, 06
    Mensajes
    181
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    MuchaS gracias a ambos, revisare el ralenti, aunq ya lo yevo alto de porsi, ya que el coche esta medio embragado, puesto q al levantarlo las ruedas giran a cierta velocidad, y en el suelo exa a andar muy despacio, cosa no muy buena para el embrague.
    Aun asi sigo pensado que el tema puede venir de una averia en el motor, ya que no veo muy logico tener que abrir bajas casi 6 vueltas, y sobretodo que aun asi, tarde muchisimo en arrancar, creo que es problema de compresion, ya que el tirador va muy blando.
    EStoy abierto a todo tipo de consejos y sugerencias.
    un saludo.

  5. #5
    Moderador Avatar de ariel
    Fecha de Ingreso
    03 nov, 03
    Ubicación
    Porto Cristo - Mallorca
    Mensajes
    10,370
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Puede ser de compresion, sobretodo si dices que el tirador va muy suave. En ese caso lo de bajar la camara no es buena idea, eso lo unico que puede hacer es cambiar el punto de encendido y joder mas el invento. Para recuperar la compresion la solucion es cambiar el grupo camisa/piston.

    Pero antes puedes probar a cambiar la bujia, ya me ha pasado mas de una vez que la pinta de la bujia es buena, enciende muy bien pero a la hora de que funcione te vuelves loco intentando carburar y se para cuando quiere.

    Lo que dices de abrir 6 vueltas la baja, no lo entiendo muy bien. Porque la cierras luego de arrancado ? porque se ahoga estando a ralenti ? Prueba a levantar el ralenti sin cerrar mucho la baja a ver si logras el equilibrio. como ya te dicen arriba, esto es para armarse de mucha paciencia, si te vuelves loco y tocas todo no lo vas a solucionar.

    Otro detalle, cuando tocas la carburacion se hace de a 1/8 de vuelta a lo sumo 1/4, no de a 4 o 5 vueltas he.

    Venga a ver si hay suerte.
    Saludos.
    Team Magic G4 RS 09/ Mega DS III / Futaba 3PKS - FASST

  6. #6
    Miembro Senior
    Fecha de Ingreso
    28 oct, 06
    Ubicación
    BURGOS
    Mensajes
    1,300
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    y con 6 vueltas de abrir la aguja de baja no esta para salirse casi o salida del todo???
    _________
    CLUB MODELISMO CASTILLA

  7. #7
    Miembro Senior
    Fecha de Ingreso
    21 jun, 06
    Mensajes
    181
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Hola hoy mismo he vuelto a ponerme manos ala obra, el resultado ha sido,nefasto, ni se a puesto en marcha.
    HE puesto la bujia nueva, que la compre la semana pasada, el chispo bien cargao, y nada de nada, la gasolina esta en su envase bien cerrado, y almacenado en un lugar seco temperatura de unos 18ªc.
    Lo de abrir la aguja de bajas 6 vueltas , no lo hago mientras intento arrancarlo, sino que esta asi desde que lo compre aun compañero de aqui, si la cierras tampoco arranca.
    De momento nose que hacer, el tirador , va blando, pero aveces tiene recorridos muertos, y creo que debo ponerlo nuevo, para asegurarme que el problema no viene de ahi, la bujia esta nueva estrenada hoy, gasolina kkega al motor, puesto que al no arrancar se va al escape, y aunque la carburacion fuera penosa, el motor se deberia poner en marcha, aunque sea a trancas y barrancas, pero esque no hace ni amago.
    un saludo.

  8. #8
    Miembro Senior
    Fecha de Ingreso
    21 jun, 06
    Mensajes
    181
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Pensando y dando vueltas al asunto, no podra ser que el motor no me funcione por que no utilizo mezcla apropiada?
    Uso 16%, y si pongo 25%.
    Ruego ayuda.
    un saludo

Relacionado con:

por que se ahoga en marcha un eb4 s2

Etiquetas para este Tema



Sobre CochesRc.com

    Te asesoramos en la compra de un coche de radiocontrol de gasolina. También en la sección Comprar coche de radiocontrol, puedes elegir entre coches de radiocontrol eléctricos baratos. Tambien hay sitio para otras disciplinas, como el aeromodelismo: Aviones Rc, Helicopteros Rc y algunas menos conocidas como Barcos a radiocontrol, Tanques Rc, ... Coche radiocontrol electrico o coche radiocontrol de gasolina? Que saber antes de comprar coche de radiocontrol?

Siguenos en:

Facebook Twitter youtube Google + Contacto RSS Feed