no arranca
Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 10 de 14

Tema: no arranca

  1. #1
    Miembro
    Fecha de Ingreso
    29 abr, 10
    Mensajes
    96
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)

    no arranca

    Hola.

    Hoy me he comprado un thuder tiger tomahawk,pues me lo carburan en la tienda y me voy para casa,al llegar lo intento arrcancar con el chispo de mis amigos y nada no arranca,a ellos que han comprado el coche y se lo carburaron en otra tienda tampoco les va,osea que no arranca ninguno de los 3.sera el chispo?es que da la sensacion y de que no queda bien enganchado y si lo mueves un poco se sale pero poniendole la bugia se enciende.que puede ser?

    saludos y gracias

  2. #2
    Miembro Senior Avatar de robert42
    Fecha de Ingreso
    30 ene, 08
    Ubicación
    Valladolid
    Mensajes
    1,113
    Fotos
    3
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Si no arranca ninguno de los tres y están bien carburados lo mas logico sería que el chispo no este bien cargado aunque se encienda la bujia. Prueba a cargarlo y lo vuelves a intentar, podría ser tambien problema de la propia bujia, pero en los tres lo dudo.

  3. #3
    Miembro
    Fecha de Ingreso
    29 abr, 10
    Mensajes
    96
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    sobre cuanto lo dejo cargar?el de la tienda nos dijo que que 7horas y luego 2 o 3 pero l caja trae de 5 a 7 oras.

    saludos

  4. #4
    Miembro Senior Avatar de robert42
    Fecha de Ingreso
    30 ene, 08
    Ubicación
    Valladolid
    Mensajes
    1,113
    Fotos
    3
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Supongo que sera de esos que venia el cargador y el chispo en un pack, por ello debes hacer lo que te ponga en las instrucciones del cargador o de la bateria.

  5. #5
    Miembro
    Fecha de Ingreso
    29 abr, 10
    Mensajes
    96
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    buff estoy desesperado,lo he estado intentando y nada.me dicen que el chispo si se pone naranja/roja la bujia esta bien y como puede ser que 3 coches carburados en la tienda que funcionaban nada mas sacarlos ya no arranquen,no lo entiendo,puede ser que el chispo este estropeado aunque se ponga la bujia naranja?(el chispo tiene un dia de uso y ha sido cargado)mañana los llevaremos a la tienda esperemos que no me pongan problemas..
    a alguien le ha pasado algo parecido?
    espero que sea el chispo

    saludos y gracias

  6. #6
    Miembro
    Fecha de Ingreso
    29 abr, 10
    Mensajes
    96
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    meca y esto?lo siento mucho no estoy familiarizado con el foro y la he cagado.

  7. #7
    Miembro Senior Avatar de robert42
    Fecha de Ingreso
    30 ene, 08
    Ubicación
    Valladolid
    Mensajes
    1,113
    Fotos
    3
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Desde luego es un poco raro. Has probado con otro chispo? Por lo de los mensajes no te preocupes es normal si le das varias veces a enviar, al final te los acaba enviando todos, lo que se suele hacer es editarlo y poner repetido.

  8. #8
    Miembro
    Fecha de Ingreso
    29 abr, 10
    Mensajes
    96
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    pues ayer he comprado otro chispo y lo he tenido cargando toda la noche para probar hoy,haber que pasa.

    (no encuentro lo de ponerlo repetido)

    saludos
    gracias

  9. #9
    Miembro Senior Avatar de robert42
    Fecha de Ingreso
    30 ene, 08
    Ubicación
    Valladolid
    Mensajes
    1,113
    Fotos
    3
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Cita Iniciado por varo_astur
    pues ayer he comprado otro chispo y lo he tenido cargando toda la noche para probar hoy,haber que pasa.

    (no encuentro lo de ponerlo repetido)

    saludos
    gracias
    Si miras en el mensaje que has escrito, arriba a la derecha veras citar, editar, un flecha y un signo de admiracion en rojo. Pinchas en editar y corriges el mensaje y luego le das a enviar. Cuando pruebes el chispo nuevo nos cuentas.

  10. #10
    Miembro
    Fecha de Ingreso
    29 abr, 10
    Mensajes
    96
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    pues al final no era el chispo,lo lleve a la tienda y me lo pusieron a punto y me lo explicaron como iva mas o menos pero al llegar a casa no me arrancaba tampoco pero le fui abriendo la aguja de altas y lo consegui arrancar,me queda mirar los de mis amigos.por cierto me da la sensacion de que va un poco grabe de sonido y como que le cuesta.en ese caso que tengo que abrir un poco mas la aguja de alts o cerrarla?

    saludos

Página 1 de 2 12 ÚltimoÚltimo

Relacionado con:

Etiquetas para este Tema



Sobre CochesRc.com

    Te asesoramos en la compra de un coche de radiocontrol de gasolina. También en la sección Comprar coche de radiocontrol, puedes elegir entre coches de radiocontrol eléctricos baratos. Tambien hay sitio para otras disciplinas, como el aeromodelismo: Aviones Rc, Helicopteros Rc y algunas menos conocidas como Barcos a radiocontrol, Tanques Rc, ... Coche radiocontrol electrico o coche radiocontrol de gasolina? Que saber antes de comprar coche de radiocontrol?

Siguenos en:

Facebook Twitter youtube Google + Contacto RSS Feed