ayuda!!!  con  mi hyper 7 y su embrague ... helpppp
Página 1 de 3 123 ÚltimoÚltimo
Resultados 1 al 10 de 23
  1. #1
    Recien llegado Avatar de FAZMAN
    Fecha de Ingreso
    16 oct, 07
    Mensajes
    14
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)

    Angry ayuda!!! con mi hyper 7 y su embrague ... helpppp

    hola chicos, soy casi nuevo, ya que tube un 1/10 nitro, pero hace mas de 15 años..., bueno me han dejado un hyper 7 tq, pero no consigo arrancarlo, os explico_
    cuando giro el motor se queda en un punto muy duro y no consigo hacerlo girar con la mesa arranque, asi que la mesa gira, pero el motor no y se deshace la goma de la mesa, desmontando el embrague, he visto que al apretar el tornillo de allen de la campana del embrague, si lo dejo suelto gira bien, pero si lo aprieto gira todo junto, la campana y el volante, donde actua la mesa de arranque, he visto en las instrucciones que hay que poner dos arandelas, pero en mi caso no caben, ya que al poner la campana con su rodamiento queda justo donde va el tornillo de allen, no cabe ni un pelo de mosca.
    pregunta 1- como puedo hacer que vaya mas atras el volante de inercia si entra en el cónico pero queda como dos milimetros de sobra??
    2- es normal que tenga un punto en el que cuesta un montón girar el motor, hasta el punto que la caja de arranque no puede con el ??
    3- por favor acepto toda la ayuda-
    gracias.

  2. #2
    Miembro Senior Avatar de kinote
    Fecha de Ingreso
    20 ago, 08
    Ubicación
    Madrid
    Mensajes
    751
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Vamos a ver, que me da que te has liado:
    No se si has desmontado todo el embrague, pero bueno, si has hecho eso, el volante de inercia, lleva una tuerca que si la aflojas pos le deja libre, apretala.
    Monta todo el embrague como estaba, y una vez hecho esto(con campana y todo), se tiene que mover la campana, si no esque tienes arandelas en exceso que presionan los rodamientos.
    Si se te mueve la campana pero no el embrague esque esta bien montado.
    Montalo en el coche, y ahora te voy a explicar lo que creo que te pasa:
    Tu motor imagino que es nuevo, y tiene mucha compresion, al girar el motor con la mesa de arranque, le has dejado en el punto muerto superior, osea, que se ha quedado pillado ahi.
    Por el hueco del volante de inercia que tiene el chasis, coge un destornillador plano, y haz palanca en el volante de inercia para moverlo en el sentido contrario al que lo mueve la mesa de arranque. Una vez hecho esto tiene que estar suelto, intenta arrancarlo, con el motor del hyper suele pasar, asi que tendras que hacer palanca cada vez que se quede. Si ves que siempre te esta pasando y no arranca, con un secador calientalo y te arrancara antes, y ya hazle el rodaje.
    Si el motor no es nuevo y ya tiene hasta su rodaje hecho, no hagas nada de esto y comentalo.
    Un saludo.

  3. #3
    Miembro Senior
    Fecha de Ingreso
    15 ene, 10
    Mensajes
    486
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    seguramente no hayas montado o apretado algo bien... lo normal es que sobre , no que falte...
    un saludo

  4. #4
    Recien llegado Avatar de FAZMAN
    Fecha de Ingreso
    16 oct, 07
    Mensajes
    14
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)

    ayuda !!!!!!!!!!!!

    hola kinote, para acabar de liarlo hoy he quemado la mesa de arranque, se ve que va tan duro el motor que la pobre no ha aguantado y se ha quemado pero bien !!!
    estoy bastante harto, ayer consegui arrancarlo y fue un flipe, pero hoy otra vez se queda atastado cada dos por tres, y al final he quemado la mesa de arranque, ademas lleva un motor novarossi 21b que no puede poner tirador, que creo que seria una solucion facil y barata, ahora no se que hacer si hacerme una mesa casera, buscar piezas para la hard h3 (por cierto sabes donde?) o mandarlo a tomar viento !!!
    muchas gracias kinote.

  5. #5
    Miembro
    Fecha de Ingreso
    27 ago, 10
    Mensajes
    56
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    compi un pekeño truco es aflojar lo bujia media vuelta antes de ir a arrancar asi perdera compresion para encenderlo en pasar unos 15 o 20 segundos la aprietas de nuevo pero sin pasarte lo justo. esto te dara mucha vidilla con el tema de los enganchones la mesa ira mejor y el coche encendera mas facil.pruebalo

  6. #6
    Miembro Senior Avatar de kinote
    Fecha de Ingreso
    20 ago, 08
    Ubicación
    Madrid
    Mensajes
    751
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Lo que te ha dicho EL LOCURAS es cierto, si le cuesta mucho aflojale un pelin la bujia, y cuando arranque se la vuelves a apretar, pero aflojala solo un pelin, que si no se te va por ahi toda la compresion y se para.
    Y me tienes que decir si el motor es nuevo.
    De todas formas releyendo, si no te cabe ni un pelo de mosca puede ser que no tengas bien apretado el volante de inercia, y te quite sitio al cigueñal. Si has apretado bien la tuerca, y no aprieta mas, mira a ver si el cono del cigueñal no esta en su punto.
    No te olvides de comentar si el motor tiene poco uso.

  7. #7
    Recien llegado Avatar de FAZMAN
    Fecha de Ingreso
    16 oct, 07
    Mensajes
    14
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    el motor no se cuanto uso tiene ya que lo compre de segundamano y he perdido el telefono del chico que me lo vendio, pero aparentemente esta nuevo ò casi.
    para mi que el problema esta en el cono que no deja entrar bien al volante de inercia solo entra un poco y en fotos he visto que el volante esta tocando casi el bloque motor y en el mio esta a dos o tres milimetros, no se si se solucionara cambiando el cono, ya que la tuerca esta apretada a tope y aun asi, no cabe ninguna arandela, incluso si aprieto el tornillo de allen final fuerte el embrague gira junto con el volante de inercia, lo que hago es dejarlo un poco suelto para que no gire junto.
    seguire informando ...

  8. #8
    Miembro Senior Avatar de kinote
    Fecha de Ingreso
    20 ago, 08
    Ubicación
    Madrid
    Mensajes
    751
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    No lo dejes asi el tornillo, se te aflojara y si se te sale la campana, puedes tener un follon.
    Desarma el volante de inercia, que se vea solo el cigueñal, y mira a ver si el cono esta en su sitio.
    Y si esta nuevo es simplemente que tiene un huevo de compresion.
    Un saludo y feliz año nuevo

  9. #9
    Miembro Senior Avatar de jeancc
    Fecha de Ingreso
    29 ago, 10
    Ubicación
    Elche
    Mensajes
    444
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Hola Fazman,

    yo creo que lo que te está pasando es que el motor está todavía poco rodado y se "clava". Es decir, el pistón llega a la parte superior de la camisa, se hace un vacío en la camisa y le cuesta mucho volver a bajar.

    Creo que te voy a dar la solución, si es que ese es el problema . En principio, si la campana y el embrague estan bien montados y la campana gira sin problemas ni roces, y al mover el volante es cuando se mueve el cigüeñal, todo parece indicar que esta montado correctamente.

    En este video se hace el rodaje de un motor nuevo. Fíjate como el que ha hecho el video dice en un momento dado (a los 2 min o asi) que se ha clavado, y la mesa ya no consigue hacer girar el volante. En ese momento, lo desclava con un destornillador. Intentalo y nos cuentas.




    Ten en cuenta que un motor con bastante compresión no te va a dejar que gires el volante con la mano una vuelta entera, cuando llegue el pistón a la parte superior se clavará. Y si tiene mucha compresión, a veces ni la mesa de arranque puede. Eso es normal.
    Última edición por jeancc; 04/01/2011 a las 00:13

  10. #10
    Recien llegado Avatar de FAZMAN
    Fecha de Ingreso
    16 oct, 07
    Mensajes
    14
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    eso es exactamente lo que me pasa, pero muchas mas veces, cada dos por tres tengo que desclavarlo, y la verdad ya estoy hartito!!! mañana probaré con la nueva mesa y conectada a la bateria del coche, si asi no funciona voy a poner un post para cambiarlo por uno electrico, aunque me gusta mucho mas el nitro este ha conseguido terminar con mi paciencia.
    muchas gracias por tu ayuda !!!

Página 1 de 3 123 ÚltimoÚltimo

Relacionado con:

campana embrague hyper 7

porque embrague de un rc se clava

embrague para hyper 7

se ha quemado rodamiento campana de embrague para rcse ha quemado rodamiento campana de embrague para rcse ha quemado rodamiento campana de embrague para rcse ha quemado rodamiento campana de embrague para rc

embragues pillado en coche rc

HYPER embrague

se clava embrague de rc

hyper 7 el coche parece embragado

embrague hyper 7

Temas Similares

  1. Embrague Hyper 7
    Por snellbal en el foro 1/8 TT gas
    Respuestas: 1
    Último Mensaje: 03/12/2010, 10:41
  2. REGULAR SPEKTRUM PRO MINI RECEPTOR SR3500 CON MODULO HELPPPP
    Por genius55 en el foro ELECTRONICA de r/c, Emisoras, Receptores, Servos,...
    Respuestas: 5
    Último Mensaje: 09/02/2009, 09:38
  3. HELPPPP SAVAGE 4.6 O TRAXXAS REVO?
    Por Mariotex en el foro Monster Trucks gas (1/10, 1/8,...)
    Respuestas: 13
    Último Mensaje: 14/02/2006, 08:00
  4. MI CITROEN XSARA SOLO FUNCIONA MARCHA ATRAS HELPPPP!!!!!
    Por Aimanter en el foro Preguntas tecnicas de r/c
    Respuestas: 7
    Último Mensaje: 09/02/2005, 18:55
  5. arenilla dentro dl motor. HeLpppp
    Por vnr en el foro Preguntas tecnicas de r/c
    Respuestas: 10
    Último Mensaje: 20/02/2004, 10:52

Etiquetas para este Tema



Sobre CochesRc.com

    Te asesoramos en la compra de un coche de radiocontrol de gasolina. También en la sección Comprar coche de radiocontrol, puedes elegir entre coches de radiocontrol eléctricos baratos. Tambien hay sitio para otras disciplinas, como el aeromodelismo: Aviones Rc, Helicopteros Rc y algunas menos conocidas como Barcos a radiocontrol, Tanques Rc, ... Coche radiocontrol electrico o coche radiocontrol de gasolina? Que saber antes de comprar coche de radiocontrol?

Siguenos en:

Facebook Twitter youtube Google + Contacto RSS Feed