Arrancar hobao 7
Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 10 de 11
  1. #1
    Miembro Avatar de Cepillo77
    Fecha de Ingreso
    17 sep, 16
    Mensajes
    54
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)

    Arrancar hobao 7

    Hola a todos.

    Acabo de adquirir el hobao hyper 7 y tras conseguir carburarlo y andar muy bien con un depósito (tras muchos pequeños ajustes de altas y bajas, acelerador y ralentí) buen sonido, aceleración y velocidad. Se ha parado, he medido la temperatura y estaba en unos 120 grados (según he leído temperatura optima). y ahora viene el problema.

    Lo dejo reposar un poco y ahora no consigo que arranque, quito la bujía por si el piston se había quedado arriba y no esta bien, tiro unas veces del arranque por si esta ahogado y no escupe nada de combustible o sea que está bien.

    Cierto es que le ha costado arrancar al principio pero con los ajustes luego arrancaba bien, se calaba pero ajustando las altas y las bajas ya arrancaba bien y andaba bien como he dicho.

    Porque puede ser?? la bujía turbo parece estar perfecta (es nueva y se enciende bien el filamento)

    Me tiene un poco loco porque te emocionas con lo bien que va y no puedo tirar con un segundo deposito pq no consigo arrancarlo. Me paso la semana pasada (aunque lo llevaba muy gordo) y hoy ha vuelto a hacérmelo.

    Hice el rodaje indicado (tres depósitos en parado, tres a bajas revoluciones)

    Se admiten sugerencias.

    Gracias.

  2. #2
    Miembro Senior Avatar de Pablo Heisenberg
    Fecha de Ingreso
    02 jun, 16
    Mensajes
    958
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    1 Deja que enfríe el motor entre despsito y depósito 10 minutillos piensa que es diferente el reglaje en caliente que en frío

    2 comprueba que no estés estrangulando el espárrago y que entra combustible (que no hay burbujas y que tienes combustible también es importante)

    3 Si lo arrancas en una mesa (ruedas al aire) prueba lo siguiente, apaga el rwceptor, abre la entrada de combustible dale un par de tirones tapando la salida de humos para que entre combustible hasta ahogarse y dale hasta que se desahogue arrancando, vuelve a encender el receptor y OJO a las revoluciones, no dejes que caigan demasiado y se vuelva a parar, a mi me funciona cuando se pone tontorrón y también es un Hyper 7

    Enviado desde mi lavadora bosch mediante tapatalk
    Última edición por Pablo Heisenberg; 17/09/2016 a las 17:21

  3. #3
    Miembro Avatar de Cepillo77
    Fecha de Ingreso
    17 sep, 16
    Mensajes
    54
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)

    Arrancar hobao 7

    Cita Iniciado por Pablo Heisenberg Ver Mensaje
    1 Deja que enfríe el motor entre despsito y depósito 10 minutillos piensa que es diferente el reglaje en caliente que en frío

    2 comprueba que no estés estrangulando el espárrago y que entra combustible (que no hay burbujas y que tienes combustible también es importante)

    3 Si lo arrancas en una mesa (ruedas al aire) prueba lo siguiente, apaga el rwceptor, abre la entrada de combustible dale un par de tirones tapando la salida de humos para que entre combustible hasta ahogarse y dale hasta que se desahogue arrancando, vuelve a encender el receptor y OJO a las revoluciones, no dejes que caigan demasiado y se vuelva a parar, a mi me funciona cuando se pone tontorrón y también es un Hyper 7

    Enviado desde mi lavadora bosch mediante tapatalk
    Lo primero gracias por responder, te cuento no ha llegado a acabarse el primer depósito, se paró lo dejé reposar unos minutos, no se cuantos la verdad y volví a intentarlo sin volver a llenar el depósito.

    Antes quité la bujía y pegue un par de tirones (no tengo mesa de arranque) para ver si había combustible y nada

    Vuelvo a poner la bujía y no ha habido manera

  4. #4
    Miembro Senior Avatar de Pablo Heisenberg
    Fecha de Ingreso
    02 jun, 16
    Mensajes
    958
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quita el espárrago que sale del tubo de escape al depósito, abre la entrada de gasolina al máximo quita o aparta el filtro de aire y asómate al carburador, fíjate en la ranura que queda al final de la aguja de bajas y sopla por el macarrón, deberías ver que entra combustible, si no sale nada el problema es que no te llega combustible al motor, si sale un Chorrillo el problema es de carburación o de motor

    Cuando hayas hecho eso continuamos localizando tu problema

    Enviado desde mi lavadora bosch mediante tapatalk

  5. #5
    Miembro Avatar de Cepillo77
    Fecha de Ingreso
    17 sep, 16
    Mensajes
    54
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Me parece q se ha podido fastidiar la bujía, lo estaba limpiando y he probado y no se ponía incandescente. Voy a cargar otra vez el chispo xa confirmar aunque anoche estuvo 12 horas cargando

    Enviado desde mi Aquaris M5 mediante Tapatalk

  6. #6
    Miembro Senior Avatar de Pablo Heisenberg
    Fecha de Ingreso
    02 jun, 16
    Mensajes
    958
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Entonces bujía muerta casi seguro

    Enviado desde mi lavadora bosch mediante tapatalk

  7. #7
    Miembro Avatar de Cepillo77
    Fecha de Ingreso
    17 sep, 16
    Mensajes
    54
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Cita Iniciado por Pablo Heisenberg Ver Mensaje
    Entonces bujía muerta casi seguro

    Enviado desde mi lavadora bosch mediante tapatalk
    Explicaría pq se paró de golpe y q luego no arrancará. Si es eso solo me ha aguantado dos días. Vaya Arrancar hobao 7

    Ya te contaré.

    De verdad muchas gracias

    Enviado desde mi Aquaris M5 mediante Tapatalk

  8. #8
    Miembro Avatar de Cepillo77
    Fecha de Ingreso
    17 sep, 16
    Mensajes
    54
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    La bujía se calienta pero no se pone incandescente. Bujía muerta verdad??

    Enviado desde mi Aquaris M5 mediante Tapatalk

  9. #9
    Miembro Senior Avatar de Pablo Heisenberg
    Fecha de Ingreso
    02 jun, 16
    Mensajes
    958
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Si se calienta puede ser también problema del chispo y que la bujía este bien, pero eso sería más raro... De hecho si se calienta es raro de por si, lo normal sería que ni se inmutara, como si pusieras una piedra en el chispo o que se pusiera incandescente

    Enviado desde mi lavadora bosch mediante tapatalk

  10. #10
    Miembro Avatar de Cepillo77
    Fecha de Ingreso
    17 sep, 16
    Mensajes
    54
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Cita Iniciado por Pablo Heisenberg Ver Mensaje
    Si se calienta puede ser también problema del chispo y que la bujía este bien, pero eso sería más raro... De hecho si se calienta es raro de por si, lo normal sería que ni se inmutara, como si pusieras una piedra en el chispo o que se pusiera incandescente

    Enviado desde mi lavadora bosch mediante tapatalk
    Iré esta semana a la tienda a ver q dicen


    Enviado desde mi Aquaris M5 mediante Tapatalk

Página 1 de 2 12 ÚltimoÚltimo

Relacionado con:

Etiquetas para este Tema



Sobre CochesRc.com

    Te asesoramos en la compra de un coche de radiocontrol de gasolina. También en la sección Comprar coche de radiocontrol, puedes elegir entre coches de radiocontrol eléctricos baratos. Tambien hay sitio para otras disciplinas, como el aeromodelismo: Aviones Rc, Helicopteros Rc y algunas menos conocidas como Barcos a radiocontrol, Tanques Rc, ... Coche radiocontrol electrico o coche radiocontrol de gasolina? Que saber antes de comprar coche de radiocontrol?

Siguenos en:

Facebook Twitter youtube Google + Contacto RSS Feed