Mi Unimog U300
Página 6 de 39 PrimerPrimer ... 23456789101126 ... ÚltimoÚltimo
Resultados 51 al 60 de 383
  1. #51
    Recien llegado
    Fecha de Ingreso
    07 ene, 08
    Mensajes
    3
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Muchas gracias por vuestras resupuestas, tengo ya localizado no muy lejos de casa uno de esos grandes almacenes de materiales de construcción, electricidad, etc... y empezaré a buscar cosas. También os mantendré informados si localizo planchas de alumnio y cosas de esas a buen precio. Y por lo de las fotos, en cuanto empiece el proyecto colgaré algunas para que me digáis qué os parece y si tengo que ir haciendo cambios.
    Un saludo.

  2. FACTORHOBBY rovan baja coche
  3. #52
    Miembro Senior
    Fecha de Ingreso
    14 ene, 06
    Ubicación
    Oviedo-Asturias
    Mensajes
    330
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Bueno, pues por fin me quité otro problema, el de los contiuos dellantes de las Trail Doctor.

    ¿Como?, pues pegándolas a las llantas, lógicamente. Para eso seguí los consejos que me dieron los compañeros unos mensajes mas atrás y haciéndole caso a Nick_Furia las pegué bien por todo su contorno ya que me parece que con el agarre que tienen mejor que vayan bien pegaditas.

    Y, por si fuese poco... ¡ya tengo mis llantas de Hummer!. Os pongo una foto para que juzguéis vosotros mismos pero a mi me parece que le quedan como un guante.



    Eso si, tengo una pequeña duda. Con las llantas anteriores los exágonos quedaban en el eje cuando sacaba las ruedas, ahora esos exágonos (de plástico) me quedaron dentro de las llantas y no consigo sacarlos. ¿Es normal?, ¿hay alguna forma sencilla de sacarlos?, es que ahora me cae el pasador cada vez que saco una rueda y tengo miedo perderlo.

    Gracias de antemano

    Santi

  4. #53
    Miembro Senior
    Fecha de Ingreso
    17 jul, 05
    Ubicación
    Madrid
    Mensajes
    3,222
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    eso ya parece otra cosa con las llantas adecuadas :D

    a veces el exagono se queda dentro de las llantas, esto es debido a que n este tipo de plezas de plastico a veces se hinchan o se encogen un poco en el proceso de fabricacion , cuando digo un poco me refiero a un poquisimo , pero es suficiente como para en cosas que encajan tan a la micra como el hexagono y la llanta baste para que se quedan atascadas, a mi me pasa en algunas llantas tambien

    para sacar el hexagono tienes que meterle una varilla de 3mm con el borde bien plano por el agujerito del la llanta en el lado exterior , apoyas en el principio del agujero del hexagono y apretando un poco hacia el exterior y mucho hacia dentro , consigues sacarlo sin mucho esfuerzo , a veces , en los casos graves, tienes que hacer la operacion por pasos , empujar un poquito y luego girar la llanata para apretar por distintos lados del hexagono, pero siempre hablando del agujero ineterior ...

    no se si me explico , estas cosas son sencillas pero dificiles de explicar
    [b]LAND ROVER DEFENDER 2.0[/b]

    [url]http://www.zonacrawling.com/foros/viewtopic.php?t=2562[/url]

  5. #54
    Miembro Senior
    Fecha de Ingreso
    14 nov, 06
    Ubicación
    Bilbao
    Mensajes
    707
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Muuuuuuuuuuuuuucho mejor con esas ruedas sí señor.
    Lo del hexagono, tambien lo puedes hacer a lo burro que es como lo hago yo: metes un destornillador plano pequeño desde fuera de la llanta (como dice DrKucho) y empujas con el canto el hexagono y le vas dando por partes hasta que lo sacas. La verdad es que el hexagono se jode un poquillo...
    Si, una vez los hayas cacado, les pegas una lijadita a los hexagonos, no te volverá a pasar.

  6. #55
    Miembro Senior
    Fecha de Ingreso
    17 jul, 05
    Ubicación
    Madrid
    Mensajes
    3,222
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    en realidad yo lo hago con un destornillador como tu dices nick , pero hay que tener practica para que no se te vaya de marras y perjudiques el hexagono , por eso sugeri lo de la varilla , porque es mas seguro
    [b]LAND ROVER DEFENDER 2.0[/b]

    [url]http://www.zonacrawling.com/foros/viewtopic.php?t=2562[/url]

  7. FACTORHOBBY coches electricos
  8. #56
    Miembro Senior
    Fecha de Ingreso
    28 abr, 03
    Ubicación
    VITORIA
    Mensajes
    597
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Si señor, te lo has currao, me gusta tanto estetica como mecanicamiente. Ahora solo queda la prueba de fuego.

  9. #57
    Miembro Senior
    Fecha de Ingreso
    14 ene, 06
    Ubicación
    Oviedo-Asturias
    Mensajes
    330
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Gracias a DrKucho y Nick_Furia por los consejos, tengo que probar esa técnica la próxima vez que quite las ruedas.

    Hoy estube con las primeras pruebas del Unimog en tierra y de momento va todo bastante bien, aunque hay una cosilla que me tiene un poco mosca. Veamos, tengo una emisora Spectrun DX3, el receptor de la propia emisora, el variador de LempoRC, baterías de seis componentes-7,2-3300 y un motor Integy 85T. No se si se me olvida algo. El caso es que andando hacia adelante, el camión va de maravilla, con una suavidad de arranque y un control a baja velocidad extraordinario, es todo finura, control y manejabilidad. Se puede decir que cada milésima que varía la posición del gatillo actúa de forma proporcional en la velocidad del camión.

    Sin embargo, hacia atrás no ocurre lo mismo, parece que el camión sale disparado en un punto determinado y el control del mismo es mucho menos "lineal", vamos, que no es un control tan fino como hacia adelante. No se si me explico bien. ¿Sabéis por donde pueden ir los tiros?.

    Tampoco quiero comerme mucho la cabeza porque pienso cambiar el variador por otro mas pequeño. No es que este no me guste pero es que su ubicación definitiva será dentro de la cabina y el que tengo es demasiado grande. Así que lo que necesito saber es si mi "problema" es normal, viene del variador, es debido a la emisora, cosa del motor....

    Una fotito para que no decaiga



    Como siempre, gracias de antemano.

    Santi

  10. #58
    Miembro Senior
    Fecha de Ingreso
    14 ene, 06
    Ubicación
    Oviedo-Asturias
    Mensajes
    330
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Sigo con la fase de pruebas... cada vez mas duras y exigentes por supuesto. Todos los fallos anteriores están subsanados: las cubiertas se comportan fenomenalmente después de pegarlas y ponerles la espuma, las piezas de la reductora no se mueven de su sitio (ni los rodamientos ni los ejes) y la velocidad está mucho mas adecuada a mi gusto personal.

    No obstante, siguen surgiendo problemas. El primero se resume en esta foto:



    El triángulo delantero que tuve que reformar para que entrase bien el motor sufrió una rotura señalada por el circulito rojo. Tengo que volver a estañarlo y reforzar ese punto en los dos lados de la pieza para que no me vuelva a dar ningún susto.

    Otro pequeño problema es la electrónica. Tal y como os comentaba-preguntaba en el post anterior, parece que hacia atrás mi camión es mucho mas brusco que hacia adelante.

    Por otro lado, me decepcionó un poco la potencia del motor. Por suerte estaba en el circuito de RC de Mieres y un compañero de afición me dejó una batería de 7,2 voltios debidamente cargada que probé y noté bastante mejora, por lo que tal vez esté cargando mal mis baterías y de ahí mi percepción de poca potencia. Para ser mas concreto, os pongo una foto en la que el camión se quedaba y no porque no tuviese adherencia. Si patina y "escarba" en la tierra lo entiendo, además aun no bloqueé los diferenciales. Lo malo es que un poco mas arriba de esa foto, en un terreno con buen agarre, el camión se queda "sin chica". Con un leve empujoncito sube... Tengo que ver si consigo cargar mejor mis baterías y arreglo este tema.



    Por lo demás todo correcto. Con unos ángulos que no son nada de otro mundo, el camión se defiende bastante bien. Ahora mis problemas menores de otras veces se vuelven prioritarios: la cabina se desencaja con cada ramita, la dirección descentrada es un incordio, los cables sueltos solo dan problemas, ...

    Una última foto en la que se ve al Madelman con cara de acojone... seguro que no se esperaba esto después de 30 años de descanso en el baul de los recuerdos...



    Nos vemos en el monte

    Santi
    Unimog U300 casero: [url]http://www.cochesrc.com/foros/mi-unimog-u300-vt132118.html[/url]

  11. #59
    Miembro Senior
    Fecha de Ingreso
    21 dic, 05
    Ubicación
    l'Hostal Nou
    Mensajes
    386
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Te paso una foto en donde he montado el variador

    Te está quedando muy bien. Enhorabuena.

  12. #60
    Recien llegado
    Fecha de Ingreso
    12 dic, 07
    Mensajes
    19
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    El camion esta muy chulo, y las llantas del Hummer donde las has encontrado?estoy buscando unas y no hay manera

Página 6 de 39 PrimerPrimer ... 23456789101126 ... ÚltimoÚltimo

Relacionado con:

camion rc casero

camiones rc caseros

camion casero rc

coches rc 6x6

rc casero

trasmicion 4x4 competicioncamiones rccomo hacer un remolque de dos ejescarrito rc 6x6 casero

Etiquetas para este Tema



Sobre CochesRc.com

    Te asesoramos en la compra de un coche de radiocontrol de gasolina. También en la sección Comprar coche de radiocontrol, puedes elegir entre coches de radiocontrol eléctricos baratos. Tambien hay sitio para otras disciplinas, como el aeromodelismo: Aviones Rc, Helicopteros Rc y algunas menos conocidas como Barcos a radiocontrol, Tanques Rc, ... Coche radiocontrol electrico o coche radiocontrol de gasolina? Que saber antes de comprar coche de radiocontrol?

Siguenos en:

Facebook Twitter youtube Google + Contacto RSS Feed