problemas con los servos
Página 2 de 2 PrimerPrimer 12
Resultados 11 al 20 de 20
  1. #11
    Miembro Senior
    Fecha de Ingreso
    17 ago, 05
    Ubicación
    Miranda
    Mensajes
    2,186
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    hay tienes todas las opciones, o es el receptor o as mojao los servos, o no son muy buenos y te los as cargao
    Eduardo Sabando

  2. FACTORHOBBY coches electricos
  3. #12
    Recien llegado
    Fecha de Ingreso
    29 jun, 06
    Mensajes
    22
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)

    re:

    wenas,
    pos cuando lo haya probado, ya diré como me ha salido
    saludos y gracias, por las ayudas.

    saludos,

    Ivan

  4. #13
    Miembro Senior
    Fecha de Ingreso
    09 jun, 06
    Ubicación
    las pedroñeras (cuenca)
    Mensajes
    685
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    buenas, yo tambien estoy teniendo problemas de servo en mi thunder, a mi tambien les entro el parkinson, pero a mi no se me mojaron como a Vipergtrr.
    No se si a el le pasara como a mi, solo me fallan con el motor en marcha.

    lo 1º que hice fue revisar los cables
    2º solde todas las chapas del porta pilas, por posibles cortes
    3º he acolchado la caja del receptor y el portapilas en el auto para reducir vibraciones
    en este tercer punto es donde empece a notar mejorias.
    4º punto cambien la ubicacion de estos dos elementos en el auto.
    esto si que a sido una mejoria sustancial, ya no hace las interferencias.

    lo malo es que por pura logica lo que tengo a punto de dar el cuello es alguna parte del receptor.

    Me di cuenta de lo de las vibraciones, por que lo puse en marcha con el receptor y el portapilas sin cogerlos al coche, con solo ponerlos aun en marcha le daba el tembleque.
    Asi que para esta semana ya tengo faena. por primera vez le voy a ver las tripas al receptor.

    espero que sea poco lo mio y lo tuyo

  5. #14
    Recien llegado
    Fecha de Ingreso
    29 jun, 06
    Mensajes
    22
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    wenas...
    mañana mismo, (que aún estoy de vacas.... ) seguiré el circuito de servos, aver el estado en que esta, y esta mal.... pos na, lo llevaré ala tienda, que aún esta en garantia, y por lo menos, que me lo cambien o le pondré unos nuevos... si no entra en la garantia....
    ya iré informando

    saludetes

    Ivan

  6. #15
    Miembro Senior Avatar de rcatope
    Fecha de Ingreso
    28 sep, 05
    Ubicación
    Alicante
    Mensajes
    1,228
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Seca los servos y todo lo de la electronica porque puede ser que se te haya metido agua y por eso no van. A mi me a pasado muchas veces.

    Un saludo
    Jose
    Shepherd - Enneti/Matrix - Novarossi - Maxima

  7. #16
    Recien llegado
    Fecha de Ingreso
    29 jun, 06
    Mensajes
    22
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    wenas señores....

    po si, despues de seguir la circuiteria.... revisar servos... etc... todo estaba bien, le cambié las pilas, y todo ok, menos el servo de la direccion.... es como si no tubiera fuerza al girar el eje.... tiene algo que ver, cuando cambie la traccion, ya que seme salio 1 de ellas, y kizá, aprete demasiado las tuercas tornillos etc.... y ahora es como si no tubiera fuerzas de poder con el eje....

    slaudos y poco a poco, esto se va solucionando

    mil gracias de nuevo

  8. #17
    Miembro Senior Avatar de Zeratul
    Fecha de Ingreso
    15 ene, 05
    Ubicación
    Valencia
    Mensajes
    2,033
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    esos servos tienen menos fuerza que una burra vieja asi que si tienes algun elemento de la direccion muy apretado no podran con su alma. revisa la direccion, y separa el servo de la direccion e intenta moverla con la mano para ssaver si es eso.
    Si sacaran un F-1 1/10 con suspension de verdad, lo compraba aunque fuera prostituyendome.

  9. #18
    Recien llegado
    Fecha de Ingreso
    29 jun, 06
    Mensajes
    22
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    wenas...
    si con la manos estoy arto de moverlos.... y cuando lo muevo por el mando... en el aire, giran.... pero pongo el coxe en el suelo... y solo se me mueve hacia 1 lado....

    porcierto.... de precios k tal andan los servos?

  10. #19
    Miembro Senior
    Fecha de Ingreso
    09 dic, 04
    Ubicación
    Barcelona
    Mensajes
    1,326
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Desde 6 euros por uno de 3 kilos (mas o menos), hasta 120 euros que vale un sanwa VX, todo depende de lo que quieras.

    Un saludo
    Leerse las normas

  11. #20
    Recien llegado
    Fecha de Ingreso
    29 jun, 06
    Mensajes
    22
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    mañana creo k me acercaré a palau de calle pelayo, o sino cuando cobre... y pediré un servo direccion, que este bien.

    gracias y seguiré comentando

Página 2 de 2 PrimerPrimer 12

Relacionado con:

thunder tiger ts4 problema con servos se mieven solos

Etiquetas para este Tema



Sobre CochesRc.com

    Te asesoramos en la compra de un coche de radiocontrol de gasolina. También en la sección Comprar coche de radiocontrol, puedes elegir entre coches de radiocontrol eléctricos baratos. Tambien hay sitio para otras disciplinas, como el aeromodelismo: Aviones Rc, Helicopteros Rc y algunas menos conocidas como Barcos a radiocontrol, Tanques Rc, ... Coche radiocontrol electrico o coche radiocontrol de gasolina? Que saber antes de comprar coche de radiocontrol?

Siguenos en:

Facebook Twitter youtube Google + Contacto RSS Feed