raro,raro,raroo...
Resultados 1 al 8 de 8
  1. #1
    Miembro Senior
    Fecha de Ingreso
    25 oct, 04
    Ubicación
    Madrid
    Mensajes
    370
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)

    raro,raro,raroo...

    bueno mi problemilla es el siguiente,el servo de gas hace interferencias pero el de la direccion no las hace,porque puede ser esto¿?un saludo y gracias de antemano

  2. BAterias Lipo VANT BAttery - Gama completa. Envio 24h!
  3. #2
    Moderador
    Fecha de Ingreso
    06 sep, 04
    Ubicación
    Granada
    Mensajes
    3,483
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Mira que este bien conectado al receptor el cable y que no tenga vibraciones por estar mal sujeto o algo.
    Hyper 9 GL Speedworld Edicion
    Motor: Mach21 Turbo
    Emisora: Sanwa M11X

  4. #3
    Miembro Senior
    Fecha de Ingreso
    05 ene, 05
    Mensajes
    211
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    nose pero a mi me hacia otra cosa mas rara y era el servo entero. cuando giraba a la izq giraba a la derecha seguidamente, es algo muy raro pero lo cambie y todo bien
    SI LOS CURAS COMIERAN CHINAS DEL RIO NO ESTARIAN TAN GORDOS LOS TIOS JODIOSSSS

  5. #4
    Miembro Senior
    Fecha de Ingreso
    25 oct, 04
    Ubicación
    Madrid
    Mensajes
    370
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    ya e comprobao que esta bien sujeto y no esta pelao ningun cable,la cosa es que es solo el servo d gas,funcina bien pero tiene tembleques.... :?:

  6. #5
    Moderador
    Fecha de Ingreso
    06 sep, 04
    Ubicación
    Granada
    Mensajes
    3,483
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Lo mismo es potenciometro de la emisor que esta un oco chungo.

    Tiene la emisora mucho tiempo?
    Hyper 9 GL Speedworld Edicion
    Motor: Mach21 Turbo
    Emisora: Sanwa M11X

  7. FACTORHOBBY coches electricos
  8. #6
    Miembro Senior
    Fecha de Ingreso
    25 oct, 04
    Ubicación
    Madrid
    Mensajes
    370
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    esta nueba tiene 5 o seis pilas gastas

  9. #7
    Miembro
    Fecha de Ingreso
    30 mar, 05
    Mensajes
    68
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    a un colega mi o le pasaba lo mismo y era que estaba el servo estropeado

  10. #8
    Administrador Avatar de BRT
    Fecha de Ingreso
    25 abr, 03
    Ubicación
    Bilbao
    Mensajes
    14,432
    Fotos
    13163
    Mentioned
    11 Post(s)
    Tagged
    0 Thread(s)
    Una de las razones mas comunes de eso es que tenga algo de humedad, mira a abrirlo y echarle un poco de 3 en 1 o antihumedad, dejalo secar abierto, y despues montalo y prueba.

    Un saludete

Relacionado con:

Etiquetas para este Tema



Sobre CochesRc.com

    Te asesoramos en la compra de un coche de radiocontrol de gasolina. También en la sección Comprar coche de radiocontrol, puedes elegir entre coches de radiocontrol eléctricos baratos. Tambien hay sitio para otras disciplinas, como el aeromodelismo: Aviones Rc, Helicopteros Rc y algunas menos conocidas como Barcos a radiocontrol, Tanques Rc, ... Coche radiocontrol electrico o coche radiocontrol de gasolina? Que saber antes de comprar coche de radiocontrol?

Siguenos en:

Facebook Twitter youtube Google + Contacto RSS Feed