Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 10 de 13
  1. #1
    Miembro Senior
    Fecha de Ingreso
    10 mar, 05
    Ubicación
    Bilbao
    Mensajes
    286
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)

    ayuda problemas de señal

    os cuento para kien me pueda ayudar, ke me estoy volviendo loco... a ver...
    tengo un tsn4 y cuando enciendo el coche y con el mando apagado el coche tiene interferencias, enciendo el mando y esta bien, pero cuando lo echo a andar y estoy dando vueltas con el, me responde a tirones, a veces llega la señan a veces no, he probado diferentes cristales, diferente receptor, no se ke mas probar, solo me keda por probar con otra emisora, aunke... con ella apagada el coche no tendria ke no tener interfenencias?, y encambio las tiene, sobre todo si hay otros coches cerca aunke tengan diferentes frecuencias.
    ayuda pleaseeeeeee....

  2. #2
    Miembro Senior
    Fecha de Ingreso
    01 jul, 05
    Ubicación
    Oviedo, Asturias
    Mensajes
    1,703
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    has probado a hacerlo en otro lugar? a veces hay interferencias por cualquier tonteria,lo que quiero decir esque cojas el coche y pruebes por otra zona,has mirado las pilas de la emisora que esten bien cargadas?tambien puede ser que el receptor este algo tocado,
    saludos!
    <<Asturias,El verde intenso es lo que piso :D>>

    <<<<<<HPI Savage 25>>>>>>

    <<Esperando a que los cabr*nes de GPM me regalen alguna pieza... 8)>>

  3. #3
    Miembro Senior
    Fecha de Ingreso
    10 mar, 05
    Ubicación
    Bilbao
    Mensajes
    286
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    he probado en dos lugartes diferentes, las pilas de la emisora estan bien, ademas si apago esta y el coche lo dejo encendido los servos se mueven un poco, como si tuviesen interferencias

  4. #4
    Miembro Senior Avatar de mario_vk
    Fecha de Ingreso
    20 mar, 04
    Ubicación
    Madrid
    Mensajes
    2,295
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Prueba a eliminar vibraciones: aisla el receptor lo maximo que puedas del chasis (cinta de doble cara acolchada o similares), revisa que la antena esté lejos de partes metálicas o carbono.

    Salu2.
    Team TerritorioRC // T.O.P Racing // Hobbywing
    http://top-racing-spain.blogspot.com.es/

  5. #5
    Miembro Senior
    Fecha de Ingreso
    03 nov, 04
    Ubicación
    santiago de compostela, mi casa
    Mensajes
    1,634
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    otra cosa, si tienes la emisora apagada, es normal q tengas interferencias.
    [url=http://img340.imageshack.us/img340/408/1villagarcia1er.jpg]Inferno MP 7.5 K3[/url]
    OS vzB, OS vzb v-spec, Bergo XR

  6. FACTORHOBBY coches electricos
  7. #6
    Miembro Senior
    Fecha de Ingreso
    23 jul, 05
    Ubicación
    VALENCIA
    Mensajes
    525
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Hola,lo primero sobre tus interferencias,es normal que si apagas la emisora y no apagas el interruptor del receptor tengas interferencias (los receptores son tontos si no tienen el emisor encendido cualquier señal les interfiere),y si la interferencia solo se produce en el servo de acelerador, y cambiaste cristales y receptor, es el servo el que te da problemas.
    pd.mi hobby es mi trabajo
    pd.mi hobby es mi trabajo.
    SANWA M11, XRAY NT1 POWERED BY NOVAROSSI
    Circuito Almusafes.

  8. #7
    Miembro Senior
    Fecha de Ingreso
    02 may, 05
    Ubicación
    Pallejà (Barcelona)
    Mensajes
    159
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    yo tuve unos problemas muy parecidos a los tuyos y al final era la emisora...

    tambien tenia solo interferencias en el servo del gas, a veces se le iva la olla y empezaba a acelerar, otras veces estava el coche parado y empezaba a dar puntas de gas

    Lo fuerte del tema es que solo pasaba cuando el coche llevaba un rato corriendo, cambie pilas y nada...

    Al finalprové con otra emisora con mi receptor i iva bien

    Si cambias de emisora tambien tienes problemas?

  9. #8
    Miembro Senior
    Fecha de Ingreso
    01 jul, 05
    Ubicación
    Oviedo, Asturias
    Mensajes
    1,703
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    tiene razon xma,prueba a hacer eso,si no,pues es muy raro
    me suena de que habia otro post por aqui de interferencias,de hara un par de semanas a lo mejor,
    usa la busqueda
    saludos
    <<Asturias,El verde intenso es lo que piso :D>>

    <<<<<<HPI Savage 25>>>>>>

    <<Esperando a que los cabr*nes de GPM me regalen alguna pieza... 8)>>

  10. #9
    Miembro Senior
    Fecha de Ingreso
    10 mar, 05
    Ubicación
    Bilbao
    Mensajes
    286
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Probare lo de la emisora a ver ke tal, las interferencias son en los dos servos, acelerados y direccion

  11. #10
    Miembro Senior
    Fecha de Ingreso
    10 mar, 05
    Ubicación
    Bilbao
    Mensajes
    286
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    pùede ser de las pilas ke lleva el receptor? uso recargables.

Página 1 de 2 12 ÚltimoÚltimo

Relacionado con:

Etiquetas para este Tema



Sobre CochesRc.com

    Te asesoramos en la compra de un coche de radiocontrol de gasolina. También en la sección Comprar coche de radiocontrol, puedes elegir entre coches de radiocontrol eléctricos baratos. Tambien hay sitio para otras disciplinas, como el aeromodelismo: Aviones Rc, Helicopteros Rc y algunas menos conocidas como Barcos a radiocontrol, Tanques Rc, ... Coche radiocontrol electrico o coche radiocontrol de gasolina? Que saber antes de comprar coche de radiocontrol?

Siguenos en:

Facebook Twitter youtube Google + Contacto RSS Feed