la emisora no coje las pilas
Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 10 de 13
  1. #1
    Miembro Senior
    Fecha de Ingreso
    08 sep, 06
    Mensajes
    885
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)

    la emisora no coje las pilas

    hola buenas chicos , tengo una emisora kyosho perfect me eh comprado unas pilas recargables , en el lugar donde van las pilas dice AA 1.5 , Las pilas son AA1.2 y de 2500 amperios , e cargado las pilas y al ponerlas en la emisora pues no funciona , pork? las pilas las e provado en el raton y si sirven ....

    salud

  2. #2
    Miembro Senior
    Fecha de Ingreso
    24 ago, 06
    Ubicación
    parla
    Mensajes
    1,139
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    están bien cargadas y bien puestas? suena un poco absurdo pero hay que empezar por ahí....
    kyosho - FW05T+ // bycmo - 1/10 elec // kyosho - 1/8 rally game
    tamiya - scania r470 // kyosho - alpha // tamiya - TT01 rally
    tamiya - M-05 PRO rally // tamiya - M-05

  3. #3
    Miembro Senior
    Fecha de Ingreso
    08 sep, 06
    Mensajes
    885
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    si tio pense k podria ser el cargador pero salta la luz verde , weno el cargador es algo viejo m lo an prestado por la parte d atras dice lo siguiente AA-2.8/5.6V DC 700 MA

  4. #4
    Miembro Senior
    Fecha de Ingreso
    05 nov, 04
    Ubicación
    Barcelona
    Mensajes
    5,854
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Pues 8 elementos son bastante mas que esos 5.6v que indica dar como maximo de voltaje el cargador...

    Saludos

  5. #5
    Miembro Senior
    Fecha de Ingreso
    29 ago, 05
    Ubicación
    Vila-Real
    Mensajes
    554
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Igual es una pregunta tota pero que marca de pilas son ????

    Es que hay algnas marcas de pilas que con mi emisora para el Savage no me las coge tampoco

    Un Saludo :wink:
    Savage Picco 27
    ------------------
    Estamos Todos Los Que Somos Y Somos Todos Los Que Estamos

  6. FACTORHOBBY coches electricos
  7. #6
    Miembro Senior
    Fecha de Ingreso
    17 may, 05
    Ubicación
    Granada
    Mensajes
    7,298
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    con eso no se cargan las pilas me temo, esta metiendo bien el portapilas en la emisora?

  8. #7
    Miembro Senior Avatar de radiobcn
    Fecha de Ingreso
    14 nov, 04
    Ubicación
    Hospitalet de Ll. (BCN)
    Mensajes
    2,649
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Creo q es mucho más sencillo q el tema de la carga. A mi me ha pasado en dos ocasiones q no hacen buen contacto. El problema es q según q recargables tienen el polo positivo algo más corto q las pilas tradicionales. Según como sea el portapilas no hace contacto y claro, sólo q te falle una pila ya no funciona.

    Yo lo he solucionado con papel de plata (el de cocina vamos) q es conductivo poniéndolo entre el polo positivo y el contacto del portapilas, vamos como si hicieras el polo positivo más grueso.

    Curiosamente eso me ha pasado con una KT5 y una KT3 de Kyosho.

    Salu2
    Liquido todo lo q tengo de Mini-Z
    Si eres incapaz de escribir medianamente bien usa un corrector ortográfico q son gratis cojo...

  9. #8
    Miembro Senior
    Fecha de Ingreso
    17 may, 05
    Ubicación
    Granada
    Mensajes
    7,298
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    si es eso estirando los muelles del porta un poco lo deberia solucionar

  10. #9
    Miembro Senior
    Fecha de Ingreso
    08 sep, 06
    Mensajes
    885
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    las pilas son de la marca moden

  11. #10
    Miembro Senior Avatar de radiobcn
    Fecha de Ingreso
    14 nov, 04
    Ubicación
    Hospitalet de Ll. (BCN)
    Mensajes
    2,649
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    jordix en mi caso el problema no se solucionaba estirando el muelle ya q tal y como están hechas esas emisoras por mucho q "empujes" desde atrás hacen tope con un plástico y el polo positivo no adelanta. La única solución es hacer el polo positivo "más grueso" y una forma sencilla es poner papel de plata entre polo positivo y el contacto.

    Angelinho da igual la marca de las pilas, a mi me pasaba con un juego de GRP y otro de Sanyo, el problema es el diseño del porta pilas de la emisora.

    Salu2
    Liquido todo lo q tengo de Mini-Z
    Si eres incapaz de escribir medianamente bien usa un corrector ortográfico q son gratis cojo...

Página 1 de 2 12 ÚltimoÚltimo

Relacionado con:

Etiquetas para este Tema



Sobre CochesRc.com

    Te asesoramos en la compra de un coche de radiocontrol de gasolina. También en la sección Comprar coche de radiocontrol, puedes elegir entre coches de radiocontrol eléctricos baratos. Tambien hay sitio para otras disciplinas, como el aeromodelismo: Aviones Rc, Helicopteros Rc y algunas menos conocidas como Barcos a radiocontrol, Tanques Rc, ... Coche radiocontrol electrico o coche radiocontrol de gasolina? Que saber antes de comprar coche de radiocontrol?

Siguenos en:

Facebook Twitter youtube Google + Contacto RSS Feed