Con el motor en marcha tengo interferencias.
Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 10 de 11
  1. #1
    Miembro
    Fecha de Ingreso
    30 sep, 05
    Ubicación
    Llíria(València)Agost(Alacant)
    Mensajes
    87
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)

    Con el motor en marcha tengo interferencias.

    Más claro agua, cuando tengo el motor sin arrancar los servos responden a la perfección, pero en cuanto arranco el motor (coche 1/8 rally game motor de explosión) los servos empiezan a hacer movimientos raros, no responden aceleran etc.

    Pero lo mejor es que he sacado el receptor de la caja protectora del inferno y ya no tenía ningún problema.

    La emisora es una sanwa m8 fm 40mhz y el receptor un sanwa rx-311

    Alguien sabe porqué aparecen las interferencias y posible solución.

    He probado con dos packs de baterias y con las dos ocurre.

    Muchas gracias por adelantado.

  2. #2
    Moderador Avatar de ariel
    Fecha de Ingreso
    03 nov, 03
    Ubicación
    Porto Cristo - Mallorca
    Mensajes
    10,370
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Eso esta bastante claro con lo que tu mismo dices, son las vibraciones del motor, tendrias que probar primero a ponerlo bien acolchado con gomaespuma y si con eso no se soluciona pues cambia cristales porque es un sintoma que hace cuando estan cascados.
    Saludos.
    Team Magic G4 RS 09/ Mega DS III / Futaba 3PKS - FASST

  3. #3
    Miembro Senior
    Fecha de Ingreso
    03 sep, 06
    Mensajes
    287
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Posiblemente, lo que está bastante claro es que al motor, no le tienes puestos los condensadores para eliminar el chisporroteo de las escobillas, o sí los tienes puestos?
    Saludos.

  4. #4
    Miembro Senior
    Fecha de Ingreso
    03 sep, 06
    Mensajes
    287
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Posiblemente, lo que está bastante claro es que al motor, no le tienes puestos los condensadores para eliminar el chisporroteo de las escobillas, o sí los tienes puestos?
    Saludos.

  5. #5
    Miembro Senior
    Fecha de Ingreso
    03 sep, 06
    Mensajes
    287
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Posiblemente, lo que está bastante claro es que al motor, no le tienes puestos los condensadores para eliminar el chisporroteo de las escobillas, o sí los tienes puestos?
    Saludos.

  6. #6
    Miembro Senior
    Fecha de Ingreso
    27 abr, 03
    Ubicación
    La Coruña
    Mensajes
    685
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    ¿¿condensadores?? ¿poner condensadores a un motor de explosión? 8O
    Comprueba tambien que no tengas floja alguna pieza metalica o de carbono que vibre cuando tienes el motor encendido.

    SalU2
    -_-_-_-_-_-_-_-_-_-_-_-_-

    Xray Nt1
    JpFx / Novarossi Pus
    3Pk / Spectrum / 9402

    -_-_-_-_-_-_-_-_-_-_-_-_-

  7. #7
    Miembro Senior
    Fecha de Ingreso
    09 dic, 04
    Ubicación
    Barcelona
    Mensajes
    1,326
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    manuelcasaas hablara de coches electricos (supongo). Yo pienso que lo solucionas acolchando el receptor.

    Un saludo
    Leerse las normas

  8. #8
    Miembro
    Fecha de Ingreso
    30 sep, 05
    Ubicación
    Llíria(València)Agost(Alacant)
    Mensajes
    87
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Perdonad por la confusión y no explicar correctamente, el coche es un 1/8 rally game, motor de explosión de 3.5 centímetros cúbicos o tipo 21.

    Sin arrancar los servos funcionan correctramente, pongo el chispo y todo bién pero cuando arranca empiezan los problemas.

    El receptor va dentro de la caja grande de plástico junto con las baterías, lo llevaba dentro de una especie de funda de silicona y daba problemas, lo saqué de la caja y lo dejé colgando de los cables de los servos y funcionaba correctamente.

    Este domingo probaré acolchando el interior de la caja y alrededor del receptor.


    Se aceptan nuevas sujerencias. Muchas gracias por adelantado.
    Por sol no te dejes la capa ni por harto la merienda.

  9. #9
    Moderador Avatar de ariel
    Fecha de Ingreso
    03 nov, 03
    Ubicación
    Porto Cristo - Mallorca
    Mensajes
    10,370
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    No te haran falta mas sugerencias, si acolchandolo lo sigue haciendo son los cristales en un 95% !!

    Luego cuenta.
    Saludos.
    Team Magic G4 RS 09/ Mega DS III / Futaba 3PKS - FASST

  10. #10
    Miembro
    Fecha de Ingreso
    30 sep, 05
    Ubicación
    Llíria(València)Agost(Alacant)
    Mensajes
    87
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Tengo dos juegos de cristales, el domingo probé con los dos y me pasaba, ahora probaré a acolchar perfectamente el receptor por todos los lados a ver que pasa.
    Por sol no te dejes la capa ni por harto la merienda.

Página 1 de 2 12 ÚltimoÚltimo

Relacionado con:

interferencias entre receptor rx311 i emisora sanwa

Etiquetas para este Tema



Sobre CochesRc.com

    Te asesoramos en la compra de un coche de radiocontrol de gasolina. También en la sección Comprar coche de radiocontrol, puedes elegir entre coches de radiocontrol eléctricos baratos. Tambien hay sitio para otras disciplinas, como el aeromodelismo: Aviones Rc, Helicopteros Rc y algunas menos conocidas como Barcos a radiocontrol, Tanques Rc, ... Coche radiocontrol electrico o coche radiocontrol de gasolina? Que saber antes de comprar coche de radiocontrol?

Siguenos en:

Facebook Twitter youtube Google + Contacto RSS Feed