Problema al acelerar solucionado
Resultados 1 al 6 de 6
  1. #1
    Miembro Senior
    Fecha de Ingreso
    31 ene, 07
    Mensajes
    136
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)

    Problema al acelerar solucionado

    Hola. Acabo de adqiurir una emisora graupner xs 6 sintetizada. Tengo el siguiente problema, a ver si alguien me da una solución.
    He configurado el variador para la emisora, pero cuando lo pongo a funcionar, en vez de acelerar o frenar según apriete el gatillo, desde el principio lo hace como si apretara a tope. Qué puedo hacer?
    Gracias por vuestra ayuda.
    Losi *** G+ mamba max + feigao 11,1 (rip HPI Pro4)
    Losi ***-T MF2 nosram 4.5

  2. #2
    Miembro Senior
    Fecha de Ingreso
    03 sep, 06
    Mensajes
    287
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Prueba a invertir el canal del acelerador, Saludos

  3. #3
    Moderador Avatar de ariel
    Fecha de Ingreso
    03 nov, 03
    Ubicación
    Porto Cristo - Mallorca
    Mensajes
    10,370
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    A mi me pasaba algo parecido. Al final lo encontre.

    Hay una opcion que ahora no me acuerdo lo que pone, pero define el primer movimiento y estaba en 100% entonces apenas tocaba se iba a fondo, creo que pone THB o algo asi. Si lo encuentras ponlo en 0 y prueba.
    Saludos.
    Team Magic G4 RS 09/ Mega DS III / Futaba 3PKS - FASST

  4. #4
    Miembro Senior
    Fecha de Ingreso
    17 may, 05
    Ubicación
    Granada
    Mensajes
    7,298
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    haced el favor de poner el titulo del post al mas "descritivo" del tema que quereis tratar, eso ayuda a lahora de hacer busquedas y a los que leemos los post.

  5. #5
    Miembro
    Fecha de Ingreso
    02 jul, 07
    Mensajes
    61
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Cita Iniciado por manuelcasaas
    Prueba a invertir el canal del acelerador, Saludos
    +1

  6. FACTORHOBBY coches electricos
  7. #6
    Miembro Senior
    Fecha de Ingreso
    31 ene, 07
    Mensajes
    136
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    vale, solucionado. Hice un reset a la memoria de la emisora y empecé de cero. Gracias
    Losi *** G+ mamba max + feigao 11,1 (rip HPI Pro4)
    Losi ***-T MF2 nosram 4.5

Relacionado con:

Etiquetas para este Tema



Sobre CochesRc.com

    Te asesoramos en la compra de un coche de radiocontrol de gasolina. También en la sección Comprar coche de radiocontrol, puedes elegir entre coches de radiocontrol eléctricos baratos. Tambien hay sitio para otras disciplinas, como el aeromodelismo: Aviones Rc, Helicopteros Rc y algunas menos conocidas como Barcos a radiocontrol, Tanques Rc, ... Coche radiocontrol electrico o coche radiocontrol de gasolina? Que saber antes de comprar coche de radiocontrol?

Siguenos en:

Facebook Twitter youtube Google + Contacto RSS Feed