vaya kakao
Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 10 de 15

Tema: vaya kakao

  1. #1
    Recien llegado
    Fecha de Ingreso
    18 abr, 13
    Mensajes
    12
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)

    vaya kakao

    no imaginaba yo que esto de las lipos me fuera a dar tales calentamientos de cabeza tengo una lipo de 2s y comprobando con el tester me e dado cuenta de que solo agota una de las celdas la otra esta casi al 100% ¿esto es normal?

  2. #2
    Miembro Senior Avatar de mp40
    Fecha de Ingreso
    09 abr, 12
    Ubicación
    Comunidad de Madrid
    Mensajes
    10,589
    Mentioned
    7 Post(s)
    Tagged
    0 Thread(s)
    no ,tendria que estar las dos por igual gastadas,por lo que tienes una de las celdas estropeadas ,yo no me la jugaria ,llevala a un punto limpio y comprate otra antes de que se te inche sin remedio

  3. #3
    Recien llegado
    Fecha de Ingreso
    18 abr, 13
    Mensajes
    12
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    gracias por tu respuesta la lipo es nueva y uso dos de ellas y en las dos me pasa exactamente igual no estan hinchadas ni siquiera se calientan al dercargarlas ni al cargarlas alguna idea de cual puede ser el problema muchas gracias por tu ayuda si necesitas mas datos te puedo decir lo que necesites

  4. #4
    Miembro Senior Avatar de mp40
    Fecha de Ingreso
    09 abr, 12
    Ubicación
    Comunidad de Madrid
    Mensajes
    10,589
    Mentioned
    7 Post(s)
    Tagged
    0 Thread(s)
    Bueno ,dame algo mas de datos a ver que es lo que haces exactamente en concreto

    1 tension de carga
    2 como haces la descarga (las baterias lipo no se descargan con el cargador
    3 tu variador tiene corte de lipo
    4 las balanceas

  5. #5
    Recien llegado
    Fecha de Ingreso
    18 abr, 13
    Mensajes
    12
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    mi cargador es de 30w asi que me las carga a 3.0a supongo ya que no es digital yo nunca las e desgargado eso si lo tengo bien leido y aprendido que eso es solo para las nimh o nicd pero tampoco puedo ya que mi cargador solo carga y las balancea pero automatico mi variador no dispone de corte de lipos uso una alarma que pita cuando una celda baja 3.6v y para cargarlas las dos cargas que e hecho siempre con el cable balanceador puesto y segun el cargador balanceandolas bien

  6. #6
    Miembro Senior Avatar de mp40
    Fecha de Ingreso
    09 abr, 12
    Ubicación
    Comunidad de Madrid
    Mensajes
    10,589
    Mentioned
    7 Post(s)
    Tagged
    0 Thread(s)
    OK ahora que capacidad tienen las baterias que tienes ,en concreto esta que mencionas

  7. #7
    Recien llegado
    Fecha de Ingreso
    18 abr, 13
    Mensajes
    12
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    son de 6200mah y 65-130c+

  8. #8
    Miembro Senior Avatar de mp40
    Fecha de Ingreso
    09 abr, 12
    Ubicación
    Comunidad de Madrid
    Mensajes
    10,589
    Mentioned
    7 Post(s)
    Tagged
    0 Thread(s)
    entonces noy mas dudas ,tus baterias estan en mal estado ,tendras que echar mano de la garantia ,y cambiarlas
    Para que veas lo que le sucede a tus baterias ,en el modo de carga con el balanceador puestas ,entre las dos baterias tiene que haver una diferencia de potencias de 0.005 voltios ,si fuese de 1 voltio estariamos hablando de una bateria defectuosa
    Si se te descarga y uan de las celdas se queda a cero y la otra tiene ahun algo de energia para no menos de 3,7v todabia podria pasar ,pero que te quede energia de sobra en una y la otra este a cero no es normal

  9. #9
    Recien llegado
    Fecha de Ingreso
    18 abr, 13
    Mensajes
    12
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    la carga aparentemente es buena el problema es que usandolas cuando salta el protector ese que pita que te comente mas arriba al comprobarlas con el tester una celda esta en 3.42 y la otra 6.91 probare a ver con la garantia lo malo van a ser los portes que me costara pagarlos a mi, te agradezco mucho tu alluda

  10. #10
    Miembro Senior Avatar de mp40
    Fecha de Ingreso
    09 abr, 12
    Ubicación
    Comunidad de Madrid
    Mensajes
    10,589
    Mentioned
    7 Post(s)
    Tagged
    0 Thread(s)
    Tendras que cambiarlas no tienes mas remedio ,cerciorate que los portes de regreso no los pages tu
    Tu expon lo que te ocurre y que te den una solucion ,ya que no es normal lo que les sucede a tus baterias
    Piensa que no es normal que tengan una diferencia entre celdas de 3 voltios ,tienen una descompensacion bestial ,eso denota uen celda que no esta bien y en un futro no muy lejano dara problemas y graves

Página 1 de 2 12 ÚltimoÚltimo

Relacionado con:

Etiquetas para este Tema



Sobre CochesRc.com

    Te asesoramos en la compra de un coche de radiocontrol de gasolina. También en la sección Comprar coche de radiocontrol, puedes elegir entre coches de radiocontrol eléctricos baratos. Tambien hay sitio para otras disciplinas, como el aeromodelismo: Aviones Rc, Helicopteros Rc y algunas menos conocidas como Barcos a radiocontrol, Tanques Rc, ... Coche radiocontrol electrico o coche radiocontrol de gasolina? Que saber antes de comprar coche de radiocontrol?

Siguenos en:

Facebook Twitter youtube Google + Contacto RSS Feed