Resultados 1 al 3 de 3
  1. #1
    Recien llegado
    Fecha de Ingreso
    26 jul, 13
    Mensajes
    2
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)

    perdida de señal

    ola tengo un acme condor 1:10 le cambie la emisora y el receptor, y el otro dia encendia la emisora y el receptor y solo funciona la electronica con la antena bajada si la subia no funcioma y estaba a medio metro ¿porqe no me funciona con la antena subida?


  2. #2
    Miembro Senior Avatar de mp40
    Fecha de Ingreso
    09 abr, 12
    Ubicación
    Comunidad de Madrid
    Mensajes
    10,595
    Mentioned
    7 Post(s)
    Tagged
    0 Thread(s)
    sera un problema del mando ,ya que tendria que ser todo al reves ,con la antena subida tendrias mas alcance
    Le has cambiado la antena al mando ,no sea que la antena sea mas corta que la otra del otro mando

  3. #3
    Miembro Senior Avatar de tronkironki
    Fecha de Ingreso
    01 may, 12
    Ubicación
    murcia
    Mensajes
    788
    Fotos
    1
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    mp40 tiene razón, alomejor los tramos de la antena no hacen buen contacto entre si por eso cuando la subes no funciona porque no hace contacto. revisa cada tramo de la antena.

Relacionado con:

Etiquetas para este Tema



Sobre CochesRc.com

    Te asesoramos en la compra de un coche de radiocontrol de gasolina. También en la sección Comprar coche de radiocontrol, puedes elegir entre coches de radiocontrol eléctricos baratos. Tambien hay sitio para otras disciplinas, como el aeromodelismo: Aviones Rc, Helicopteros Rc y algunas menos conocidas como Barcos a radiocontrol, Tanques Rc, ... Coche radiocontrol electrico o coche radiocontrol de gasolina? Que saber antes de comprar coche de radiocontrol?

Siguenos en:

Facebook Twitter youtube Google + Contacto RSS Feed