Campeonato Live for Speed: carreras on line
Página 3 de 15 PrimerPrimer 12345678 ... ÚltimoÚltimo
Resultados 21 al 30 de 150
  1. #21
    Miembro Senior
    Fecha de Ingreso
    26 abr, 03
    Ubicación
    Madrid
    Mensajes
    2,740
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    tio parece mentira....siendo tu y que no sepas que la temperatura maxima tiene que ser de 29.99999 en cuanto te pasas ya ves....je


    cachondeo, que no falte :wink:
    el loco de los locos, Kamikaze

  2. FACTORHOBBY coches electricos
  3. #22
    Administrador Avatar de BRT
    Fecha de Ingreso
    25 abr, 03
    Ubicación
    Bilbao
    Mensajes
    14,432
    Fotos
    13163
    Mentioned
    11 Post(s)
    Tagged
    0 Thread(s)
    Pues el problema es de drivers, probablememente tienes una placa con chipset VIA, que a veces se da de leches con los controladores de la grafica (el nv:4 ese es de la grafica).

    Prueba a actualizar tambien los controladores de la placa base

    Un saludete.

    PD: INCA ha sido el primero en ver el bonito capó trasero de mi coche :D :D . Alguien mas quiere?????

  4. #23
    Moderador
    Fecha de Ingreso
    28 abr, 03
    Ubicación
    Pinoso (Alicante)
    Mensajes
    2,097
    Fotos
    693
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Pues si, la placa lleva chipset VIA....
    para actualizar los drivers de la placa hay que hacer algo especial???? es que me da un poco de "canguelo" tocar "eso", porque oí que si metias la pata.... caput...
    Apuntate AQUI al club CochesRc Team de VirtualRC
    Velox V10 + Torque

  5. #24
    Administrador Avatar de BRT
    Fecha de Ingreso
    25 abr, 03
    Ubicación
    Bilbao
    Mensajes
    14,432
    Fotos
    13163
    Mentioned
    11 Post(s)
    Tagged
    0 Thread(s)
    No, no, Carls, lo que tu dices es la bios, no los drivers.

    Los drivers son como los de la grafica:

    http://www.viaarena.com/?PageID=18

    Ahi tienes de todo para las placas VIA, pilla los 4in1 mas modernos que encuentres.

    Aqui los tienes por si no los encuentras:

    http://www.viaarena.com/?PageID=300

    Un saludete

  6. #25
    Moderador
    Fecha de Ingreso
    28 abr, 03
    Ubicación
    Pinoso (Alicante)
    Mensajes
    2,097
    Fotos
    693
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Hay un pequeño problemo.... que yo no se inglés (Frances todo lo que querais)... así que no se que pone, ni cual descargar... supongo que los ultimos serán los 4.47.
    De todas maneras me he puesto a descargar esos
    Apuntate AQUI al club CochesRc Team de VirtualRC
    Velox V10 + Torque

  7. #26
    Administrador Avatar de BRT
    Fecha de Ingreso
    25 abr, 03
    Ubicación
    Bilbao
    Mensajes
    14,432
    Fotos
    13163
    Mentioned
    11 Post(s)
    Tagged
    0 Thread(s)
    Sip, esos son

    A ver si hay suerte

  8. #27
    Moderador
    Fecha de Ingreso
    28 abr, 03
    Ubicación
    Pinoso (Alicante)
    Mensajes
    2,097
    Fotos
    693
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Pues no, el ordenador se sigue quedando mas seco que la compresa de "La Veneno"... le he instalado los driver, he puesto el juego, con doce coches en pista no va ni de coña, va a tumbos... y con dos coches mas el mio va bien hasta que se congela la imagen y el sonido empieza un bucle repetitivo... y ahi acabó todo....
    Para mi que es la GF4... me tiene un poco mosca... no puedo ver el monitor en la tele, se me congela la imagen en los juegos (con el McRae 2 tambien me pasa)... no se... voy a probar otra GF4 que tengo en otro ordenador a ver que pasa...

    Se aceptan sugerencias
    Apuntate AQUI al club CochesRc Team de VirtualRC
    Velox V10 + Torque

  9. #28
    Administrador Avatar de BRT
    Fecha de Ingreso
    25 abr, 03
    Ubicación
    Bilbao
    Mensajes
    14,432
    Fotos
    13163
    Mentioned
    11 Post(s)
    Tagged
    0 Thread(s)
    Puesssss, tienes una sb live???

    Si es asi, primero quitala de su slot PCI y prueba (sin sonido) a jugar a ver si te sigue pasando.

    Si te sigue pasando mal asunto...

    Si no, pues prueba a pincharla en otra ranura PCI.

    A probar y probar hasta que haya suerte

    Un saludete

  10. #29
    Miembro Senior Avatar de INCA
    Fecha de Ingreso
    26 abr, 03
    Ubicación
    Madrid
    Mensajes
    1,453
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Pues si he visto el capo del coche de brt hay q reconocerlo.
    El tio juega muy bien, y eso q yo tampoco lo hago mal (en general)
    Pero como el dice "esque acelero antes"
    Ya dare la vuelta a la tortilla.
    - - - - - - - - - MI EQUIPO: CD3 STD. Futaba MJ. Motor tirador

  11. #30
    Moderador
    Fecha de Ingreso
    28 abr, 03
    Ubicación
    Pinoso (Alicante)
    Mensajes
    2,097
    Fotos
    693
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    ****!!!! pues tengo una SB 5.1... si la saco y sigue pasando ¿que hago? ¿porqué mal asunto? :x me tiene hasta los Xh!!@€%% el ordenador este
    Apuntate AQUI al club CochesRc Team de VirtualRC
    Velox V10 + Torque

Página 3 de 15 PrimerPrimer 12345678 ... ÚltimoÚltimo

Relacionado con:

Etiquetas para este Tema



Sobre CochesRc.com

    Te asesoramos en la compra de un coche de radiocontrol de gasolina. También en la sección Comprar coche de radiocontrol, puedes elegir entre coches de radiocontrol eléctricos baratos. Tambien hay sitio para otras disciplinas, como el aeromodelismo: Aviones Rc, Helicopteros Rc y algunas menos conocidas como Barcos a radiocontrol, Tanques Rc, ... Coche radiocontrol electrico o coche radiocontrol de gasolina? Que saber antes de comprar coche de radiocontrol?

Siguenos en:

Facebook Twitter youtube Google + Contacto RSS Feed