pregunta sobre puertos tcp
Página 3 de 5 PrimerPrimer 12345 ÚltimoÚltimo
Resultados 21 al 30 de 41
  1. #21
    Miembro Senior Avatar de josenaguer
    Fecha de Ingreso
    15 sep, 04
    Ubicación
    Canovelles (Barcelona)
    Mensajes
    3,197
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    he visto bastantes casos como este:

    Buenas, soy el que abrió este post.

    Confirmado!!! NO ES UN PROBLEMA de usar e-mule. Después de buscar mucho por internet y ver que en la mayoría de los casos era por el emule que abre tantas conexiones y demás, llegué a dudar, pero NO.

    He hecho cantidad de pruebas y me ocurre sin tener ningún P2P abierto. La prueba es sencilla: Me cojo la página de Adobe y me pongo a bajar el tryout del Pagemaker (300 MB); pues bien, a los 10-15 minutos se me corta. Lo he probado como 10 veces, incluso con 3 ordenadores distintos (cada uno son un S.O. distinto) y nada!!! SIEMPRE se corta.

    Ahora mismo he parado todas las descargas y he abierto el Pinglog para que me lance un ping cada 5 sg y efectivamente, en el log aparecen registrados los ping sin respuesta cada 10-15 minutos.

    Además es fácil verlo, porque cuando ocurre me aparece el mensaje en la barra de tareas de "conexión de red perdida" o algo así porque el router se resetea.

    Así que el router ha cascado o Auna me la está jugando. El lunes llamaré y pediré una solución (ya verás la risa que me da cuando no me hagan ni puñetero caso). El diciembre cumplo la permanencia, así que ya pueden solucionarlo o bye, bye.

    Por cierto, soy de la zona de las Musas.

    Un saludo

  2. FACTORHOBBY coches electricos
  3. #22
    Miembro Senior
    Fecha de Ingreso
    14 ene, 06
    Ubicación
    Madrid
    Mensajes
    1,125
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    tienes q abrir los puertos en udp y tcp para entrada y salida...
    si tienes firewall instalado tienes q hacer lo smimos
    decirle que tiene conexione spermitidas en los puerots que estes utilizando
    MINI-Z RM02 + Atomic Stock + GP950
    Coche 1/18: Nanodragon2+Intellect 1400+Innopo
    Coche 1/10: TAMIYA TB-01+MambaMax+6900
    Emisora: 2PL 40.695 40.370

  4. #23
    Miembro Senior Avatar de josenaguer
    Fecha de Ingreso
    15 sep, 04
    Ubicación
    Canovelles (Barcelona)
    Mensajes
    3,197
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    en mi opinion ono (auna) esta teniendo incidencias en el servicio, provocando microcortes de red cada 10 o 15 minutos
    llamales
    salu2

  5. #24
    Miembro Senior
    Fecha de Ingreso
    14 ene, 06
    Ubicación
    Madrid
    Mensajes
    1,125
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    ufffffffffff mal problema lo de perder conexion...
    MINI-Z RM02 + Atomic Stock + GP950
    Coche 1/18: Nanodragon2+Intellect 1400+Innopo
    Coche 1/10: TAMIYA TB-01+MambaMax+6900
    Emisora: 2PL 40.695 40.370

  6. #25
    Miembro Senior
    Fecha de Ingreso
    21 ene, 06
    Mensajes
    154
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    como se qita el cortafuegos dl windows xp¿?
    cuando son descargas q no son d p2p siempre m va a una velocidad normal, no se desconecta ni pierde señal ni nada

  7. #26
    Miembro Senior Avatar de josenaguer
    Fecha de Ingreso
    15 sep, 04
    Ubicación
    Canovelles (Barcelona)
    Mensajes
    3,197
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    he encontrado este hilo sobre tu modem:

    http://www.bandaancha.st/foros.php?temid=545359

    salu2

  8. #27
    Miembro Senior Avatar de josenaguer
    Fecha de Ingreso
    15 sep, 04
    Ubicación
    Canovelles (Barcelona)
    Mensajes
    3,197
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Cita Iniciado por reca_8
    como se qita el cortafuegos dl windows xp¿?
    cuando son descargas q no son d p2p siempre m va a una velocidad normal, no se desconecta ni pierde señal ni nada
    inicio/ panel de control/ centro de seguridad/ firewall

    si tienes un panda prueba a reinstalarlo


    pero esas descargas tardan mas de 15 minutos?
    salu2

  9. #28
    Miembro Senior
    Fecha de Ingreso
    21 ene, 06
    Mensajes
    154
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    gracias, pero si t digo q no m sale na d centro d seguridad en panel de control t lo crees??? creo q tngo un pc exo en marte o algo,= q el modem...

  10. #29
    Miembro Senior Avatar de josenaguer
    Fecha de Ingreso
    15 sep, 04
    Ubicación
    Canovelles (Barcelona)
    Mensajes
    3,197
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    chico, primero mirate que no tengas virus
    segundo, yo haria una restauracion de sistema
    y tercero volveria a reinstalar el modem.
    aunque por lo poco que he podido leer en los enlaces que te he enviado, el tema esta jodido
    salu2

  11. #30
    Miembro Senior Avatar de josenaguer
    Fecha de Ingreso
    15 sep, 04
    Ubicación
    Canovelles (Barcelona)
    Mensajes
    3,197
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Cita Iniciado por reca_8
    gracias, pero si t digo q no m sale na d centro d seguridad en panel de control t lo crees??? creo q tngo un pc exo en marte o algo,= q el modem...
    que s.o. tienes instalado?
    si es el windows xp, te falta ponerle el service pack 2, que es donde viene integrado el centro de seguridad
    salu2

Página 3 de 5 PrimerPrimer 12345 ÚltimoÚltimo

Relacionado con:

Etiquetas para este Tema



Sobre CochesRc.com

    Te asesoramos en la compra de un coche de radiocontrol de gasolina. También en la sección Comprar coche de radiocontrol, puedes elegir entre coches de radiocontrol eléctricos baratos. Tambien hay sitio para otras disciplinas, como el aeromodelismo: Aviones Rc, Helicopteros Rc y algunas menos conocidas como Barcos a radiocontrol, Tanques Rc, ... Coche radiocontrol electrico o coche radiocontrol de gasolina? Que saber antes de comprar coche de radiocontrol?

Siguenos en:

Facebook Twitter youtube Google + Contacto RSS Feed