Mensaje raro del foro
Resultados 1 al 7 de 7
  1. #1
    Miembro Senior
    Fecha de Ingreso
    26 abr, 03
    Ubicación
    Barcelona Circuito Amsa
    Mensajes
    2,653
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)

    Mensaje raro del foro

    os ha salido alguna vez este mensaje, cuando clickais para leer en algun post?
    No se puede ver la entrada XML con la hoja de estilo XSL. Corrija el error y haga clic en el botón Actualizar, o inténtelo de nuevo más tarde.
    sale pocas veces, pero sale
    XRay NT1 / RB V12MR / KO EX10 Helios
    Mini Z MR03 / Atomic Chili

  2. FACTORHOBBY coches electricos
  3. #2
    Miembro Senior Avatar de INCA
    Fecha de Ingreso
    26 abr, 03
    Ubicación
    Madrid
    Mensajes
    1,453
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    pues a mi me sale mas veces de lo que quisiera
    Lo puse en otro post pero parece ser q no hay solucion.
    - - - - - - - - - MI EQUIPO: CD3 STD. Futaba MJ. Motor tirador

  4. #3
    Administrador Avatar de BRT
    Fecha de Ingreso
    25 abr, 03
    Ubicación
    Bilbao
    Mensajes
    14,432
    Fotos
    13163
    Mentioned
    11 Post(s)
    Tagged
    0 Thread(s)
    Pues nu se, pero me temo que eso es mas problema de vuestra configuracion del navegador o algo asi ¿?.

    A mi no me ha salido nunca ¿?

    Un saludete

  5. #4
    Miembro Senior Avatar de INCA
    Fecha de Ingreso
    26 abr, 03
    Ubicación
    Madrid
    Mensajes
    1,453
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    si sera, o del prooveedor de acceso. no se, pero bueno ...
    Si sirve de algo, tengo el ie 6 y puesto el win me. me conecto con moden 56Kb usb.
    - - - - - - - - - MI EQUIPO: CD3 STD. Futaba MJ. Motor tirador

  6. #5
    Miembro Senior
    Fecha de Ingreso
    27 oct, 03
    Ubicación
    A, A
    Mensajes
    193
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    no se lo que puede ser, yo tengo el win xp y conexion de alta velocidad y no me ha salido nunca ese mensaje.
    Coche: serpent 960
    Motor: picco evo3
    Emisora: Fly sky

  7. #6
    Miembro Senior Avatar de KNIBAL77
    Fecha de Ingreso
    26 abr, 03
    Ubicación
    MADRID
    Mensajes
    931
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Pues a mi tmb me sale, no solo al entrar en algun subforo si no al publicar tmb, con lo que si le doy a actualizar me duplica el post.

    56K por puerto COM, Win ME, con el XP PRO tmb me lo hacia.

    Un saludo, pero yo creo q por la configuracion del explorer no es, pues lo haria siempre y no aveces como lo hace.

  8. #7
    Miembro Senior
    Fecha de Ingreso
    06 oct, 03
    Ubicación
    Salamanca
    Mensajes
    362
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    yo kreo ke va a ser de la configuracion del explorador pero no se nose.
    Coche: Mugen MTX4 -R y Ecoline 1/5
    Circuito: Aldehuela (salamanca)

Relacionado con:

Etiquetas para este Tema



Sobre CochesRc.com

    Te asesoramos en la compra de un coche de radiocontrol de gasolina. También en la sección Comprar coche de radiocontrol, puedes elegir entre coches de radiocontrol eléctricos baratos. Tambien hay sitio para otras disciplinas, como el aeromodelismo: Aviones Rc, Helicopteros Rc y algunas menos conocidas como Barcos a radiocontrol, Tanques Rc, ... Coche radiocontrol electrico o coche radiocontrol de gasolina? Que saber antes de comprar coche de radiocontrol?

Siguenos en:

Facebook Twitter youtube Google + Contacto RSS Feed