Problema con NFS: Underground 2 :( Y FOTOSSSS!
Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 10 de 19
  1. #1
    Miembro Senior
    Fecha de Ingreso
    16 ene, 04
    Ubicación
    Valencia
    Mensajes
    261
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)

    Problema con NFS: Underground 2 :( Y FOTOSSSS!

    Hola a todos!!!

    Tengo un problemilla con el Underground 2... sea cual sea la configuración de sonido y display que utilice, el pc se me reinicia cuando llevo menos de 5 minen el juego... ops:

    Alguien sabe decirme a qué se puede deber??? porfa, plase... snif sniffff

    Saludos y gracias por adelantado!!!

    Editado: aprovechad para comentar vuestros problemas (a lo mejor alguien sabe como arreglaros el juego) y enseñarnos westros bichos!!!!

    saludetessss
    Volveré... :D

  2. FACTORHOBBY coches electricos
  3. #2
    Miembro Senior
    Fecha de Ingreso
    14 sep, 03
    Ubicación
    mallorca
    Mensajes
    442
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Hola! Llevo 3 dias con el juego y ya me a pasado 3 veces y no se por que
    Kyosho v-one RRR evo WC
    xray t2 08
    miniz mr-02
    Mini inferno

  4. #3
    Miembro Senior
    Fecha de Ingreso
    28 ago, 04
    Ubicación
    MadriZ - Club CRAEM
    Mensajes
    8,290
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    eso son autoflashes y lo ponen los creadores del juego como autocopi , mas o menos, ademas del auto copi, ke lleve, y ke necesites crack, eso es una manera de autocopi, ami en muchos juego me a pasado y asta ke no e conseguido acer imagenes con progrmas y grabarlos bien en muchos juegos como el 1 me a pasado.

    nose si abra un crack todavia para autoflash pero creo ke no , nolo se la verdad.
    te jode bastante , xk te deja el juego a medias y sin grabar.
    saludos
    X-factory X6 || Novak GTB || Futaba 3PK Spektrum
    E-MTA4 || Feigao + XeRun 150A || Futaba 3PK Spektrum
    Heli 450 Full Carbono || Gy400+5000kv || Futaba T6EX Spektrum

  5. #4
    Miembro Senior
    Fecha de Ingreso
    16 ene, 04
    Ubicación
    Valencia
    Mensajes
    261
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    huuuuuummmmm....

    gracias por la info, el caso es que yo me imaginaba que el tema iría más por el asunto de los drivers de la tarjeta gráfica (a mi me ha pasado con otros juegos) y no por el tema de la copia.

    Conozco una persona que está usando exactamente lo mismo que yo y no le pasa, a ver si me pongo en contacto con el y ya os cuento.

    mientras tanto, cualquier info será agradecida...

    saludetesssss
    Volveré... :D

  6. #5
    Miembro Senior
    Fecha de Ingreso
    16 ene, 04
    Ubicación
    Valencia
    Mensajes
    261
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    mmm, pues si, esta persona está usando exactamente los mismos archivos que yo y a él no le pasa soy un pringaoooooo jaj :D

    Weno, voy a actualizar los drivers de la ATI a ver...

    saludetesssss :evil:
    Volveré... :D

  7. #6
    Miembro Senior
    Fecha de Ingreso
    01 ago, 04
    Ubicación
    Bilbao (Santurce)
    Mensajes
    136
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    A mi lo que me pasa es que se me queda parado cuando pone lo d cargando. Aunque solo pasa a veces. No se porque sera.
    [color=Red]
    Coches: Iwaver 01, ts4n pro v.2 --> Evo 12
    Carrocerias:Dodge Viper, mustang,Accord[/color]

  8. #7
    Recien llegado
    Fecha de Ingreso
    07 sep, 03
    Ubicación
    GIJON
    Mensajes
    28
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    xander a mi me pasa lo mismo y bastantes veces :?

  9. #8
    Miembro Senior
    Fecha de Ingreso
    01 ago, 04
    Ubicación
    Bilbao (Santurce)
    Mensajes
    136
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Y porque puede ser eso?? El mio es bajado y con el parche NOCD.
    [color=Red]
    Coches: Iwaver 01, ts4n pro v.2 --> Evo 12
    Carrocerias:Dodge Viper, mustang,Accord[/color]

  10. #9
    Miembro Senior
    Fecha de Ingreso
    16 ene, 04
    Ubicación
    Valencia
    Mensajes
    261
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Weeeeno!

    Ya está, el caso es que he actualizado los drivers, y con el firewall le digo que NO al acceso a Internet (creo que aki esta la clave ) y ale, a jugar.

    Pos que 206 mas waaaaapo me he hecho... :D

    Aki la muestra:



    De lo otro no tengo idea... a mi no me pasa

    Un saludeteeee y a ver si posteais westros bichos!!!
    Volveré... :D

  11. #10
    Recien llegado
    Fecha de Ingreso
    07 sep, 03
    Ubicación
    GIJON
    Mensajes
    28
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    bueno , bueno, bueno, :D , pues despues de rebuscar por ahi, resulta ke el problemilla de ke se cuelgue el dichoso jueguecillo le pasa a casi todo el mundo ke le mete el parche al nfs ke esta en castellano :x , dicen ke no hay parche :cry: , pero .... :?: :?: , encontre a un pavo en no se ke foro ( llevo toda la semana buscando :? ) y .... :idea: :idea: , ya lo tengo solucionao :D

Página 1 de 2 12 ÚltimoÚltimo

Relacionado con:

porque se me colgo nfs underground 2

Etiquetas para este Tema



Sobre CochesRc.com

    Te asesoramos en la compra de un coche de radiocontrol de gasolina. También en la sección Comprar coche de radiocontrol, puedes elegir entre coches de radiocontrol eléctricos baratos. Tambien hay sitio para otras disciplinas, como el aeromodelismo: Aviones Rc, Helicopteros Rc y algunas menos conocidas como Barcos a radiocontrol, Tanques Rc, ... Coche radiocontrol electrico o coche radiocontrol de gasolina? Que saber antes de comprar coche de radiocontrol?

Siguenos en:

Facebook Twitter youtube Google + Contacto RSS Feed