No me deja usar el eMule en el Windows Milenium... HELP!!!
Resultados 1 al 6 de 6
  1. #1
    Miembro Senior
    Fecha de Ingreso
    17 jul, 04
    Ubicación
    Madrid (Vk)
    Mensajes
    1,980
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)

    No me deja usar el eMule en el Windows Milenium... HELP!!!

    Pues eso, me daba muchos problemas el xp y acabe desistalandolo y probanco con el milenium a ver que tal, pero cuando voy a iniciar el emule, me sale una ventanita con mensajes de error y nada no me deja iniciarlo la version es la 4add. Alguien que me ayude... Saludos :P
    Mi equipo: "Revo 3.3 con opciones"-"Spektrum DX3R"

    Ex bugas: Kyosho RR/Savage 25/Mammoth St/Savage X

  2. FACTORHOBBY coches electricos
  3. #2
    Miembro Senior
    Fecha de Ingreso
    13 abr, 04
    Ubicación
    Oviedo
    Mensajes
    716
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Pue snos e de que será eso, pero sobre el windows, 2000 y milenium d elos peores, y probado en mi pc los 3, el que mejor no mva es el xp.
    Coche:Impulse pro
    Motor:NovaMega sx12 3p
    Emisora:Futaba Megatech 2pL
    Frecuencia:40.695 mhz
    Dani

  4. #3
    Miembro Senior
    Fecha de Ingreso
    17 jul, 04
    Ubicación
    Madrid (Vk)
    Mensajes
    1,980
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    ya esta solucionado, e tenido que probar mil versiones pero al final he dado con una. Saludos
    Mi equipo: "Revo 3.3 con opciones"-"Spektrum DX3R"

    Ex bugas: Kyosho RR/Savage 25/Mammoth St/Savage X

  5. #4
    Miembro Senior Avatar de INCA
    Fecha de Ingreso
    26 abr, 03
    Ubicación
    Madrid
    Mensajes
    1,453
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Una cosa. en el milenium no pongas las conexiones maximas a mas de 100 porque el protocolo del ME no las aguanta. en el xp si dejaba.
    - - - - - - - - - MI EQUIPO: CD3 STD. Futaba MJ. Motor tirador

  6. #5
    Miembro Senior
    Fecha de Ingreso
    28 sep, 03
    Ubicación
    MRD
    Mensajes
    431
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)

    Re: No me deja usar el eMule en el Windows Milenium... HELP!

    Cita Iniciado por Nemesis_Vk
    Pues eso, me daba muchos problemas el xp y acabe desistalandolo y probanco con el milenium a ver que tal, pero cuando voy a iniciar el emule, me sale una ventanita con mensajes de error y nada no me deja iniciarlo la version es la 4add. Alguien que me ayude... Saludos :P
    Y qué problemas te daba con el XP??, porque es justo al contrario, a parte de yo conocer mucha gente que le va de lujo en el XP (me incluyo yo), el Windows 98 y ME estan peor optimizados para trabajar con programas de intercambio como eMule y el resultado es de peor rendimiento.

    Salu2

  7. #6
    Miembro Senior
    Fecha de Ingreso
    17 jul, 04
    Ubicación
    Madrid (Vk)
    Mensajes
    1,980
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    pues nada, he pillado el windows xp home edition y de momento de lujo, yo tenia el xp professional el primero que salio, haber que tal con este. Saludos
    Mi equipo: "Revo 3.3 con opciones"-"Spektrum DX3R"

    Ex bugas: Kyosho RR/Savage 25/Mammoth St/Savage X

Relacionado con:

Etiquetas para este Tema



Sobre CochesRc.com

    Te asesoramos en la compra de un coche de radiocontrol de gasolina. También en la sección Comprar coche de radiocontrol, puedes elegir entre coches de radiocontrol eléctricos baratos. Tambien hay sitio para otras disciplinas, como el aeromodelismo: Aviones Rc, Helicopteros Rc y algunas menos conocidas como Barcos a radiocontrol, Tanques Rc, ... Coche radiocontrol electrico o coche radiocontrol de gasolina? Que saber antes de comprar coche de radiocontrol?

Siguenos en:

Facebook Twitter youtube Google + Contacto RSS Feed