PROBLEMAS CON MI IWAVER 04
Página 2 de 4 PrimerPrimer 1234 ÚltimoÚltimo
Resultados 11 al 20 de 39
  1. #11
    Miembro Senior
    Fecha de Ingreso
    07 feb, 05
    Mensajes
    102
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Hola!

    Bueno otro problema soluciones, ya anda, al parecer no estaria bien anclado, le he quitado una especie es espaciador que tenia el plastico que ancla el motor y ahora ya anda... como una bala, eso si que es correr, buff no me lo imaginaba, es demasiado, el caso es que ya he tenido mi primer siniestro, al dar un golpe con la rueda delantera contra la parec a dejado de torcer la direccion, ni derecha ni izquierda, emite continuamente un zumbido... creo que e roto algo.

  2. FACTORHOBBY coches electricos
  3. #12
    Miembro Senior
    Fecha de Ingreso
    09 abr, 04
    Ubicación
    Cartagena
    Mensajes
    4,125
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Jajaja, solucionas una cosa y rompes otra. Puede que hallas roto los piñones del servo, lo que algún cable se halla desoldado.
    KO PROPO Helios EX-10

    Kyosho Mini-Z MR02 MM - 94mm/Kyosho Mini-Z MR02 MM - 98mm
    CLK/McLaren
    Atomic Stock AD/Speedy 05
    [URL=http://img186.imageshack.us/img186/5099/1dz8.jpg]MinizExtreme[/URL]
    __________

    Nano Dragon Drift Edition
    X-Speed
    Emisora

  4. #13
    Miembro Senior
    Fecha de Ingreso
    07 feb, 05
    Mensajes
    102
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Bueno, veo que el iwaver 04 no es un juguete, mas bien es un pasatiempos para manitas, lo de la dirección lo he arreglado desmontando el servo y encajando un plastico que se habia salido, aun me queda un tema por solucionar, nada mas encender la emisora, sin tocar a nada el coche empieza a andar hacia atras sin control, al cabo de unos segundos o minutos, deja de hacerlo he visto algun post y le ocurre a mas gente ¿tiene solucion? ¿la solucion es alargar el cable de la antena? ¿es la antena del coche o de la emisora?

    Gracias por vuestra ayuda

  5. #14
    Miembro Senior
    Fecha de Ingreso
    09 nov, 04
    Ubicación
    Zaragoza
    Mensajes
    1,173
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Lo del servo es muy tipico. Yo al primer golpetazo me cargué un diente en mi 02. Tuve que limarlo y ys funciona bien. Lo de que te vaya solo para atrás comprueba que el boton DT2 de la emisora encargado del servo de gas/freno esté en punto muerto (F0).
    Ahh y lo de que tenias mal enclado el motor es que según que piñon pongas tienes que poner alguna plaquita u otra. En las instrucciones viene bastante bien detallado.
    Kyosho 7.5 OS RZ-VP
    Iwaver 02 Porche 911
    Futaba 6EXA
    Cessna 182 / Easy Star
    Gee Bee en construcción :D

  6. #15
    Miembro Senior
    Fecha de Ingreso
    09 abr, 04
    Ubicación
    Cartagena
    Mensajes
    4,125
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Gannety, el trim del gas no tiene porque estar en 0, yo lo llevo un poco más, para que cuando roce el acelerador empiece a andar, .

    Lo de la marcha atrás......solo te lo hace al principio? Que raro.
    KO PROPO Helios EX-10

    Kyosho Mini-Z MR02 MM - 94mm/Kyosho Mini-Z MR02 MM - 98mm
    CLK/McLaren
    Atomic Stock AD/Speedy 05
    [URL=http://img186.imageshack.us/img186/5099/1dz8.jpg]MinizExtreme[/URL]
    __________

    Nano Dragon Drift Edition
    X-Speed
    Emisora

  7. #16
    Miembro Senior
    Fecha de Ingreso
    07 feb, 05
    Mensajes
    102
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Hola de nuevo

    No es que solo vaya hacia atras solo, tambien hacia delante, pero creo que he encontrado una especie de solucion, solo pasa cuando estoy a menos de 2m del coche, al parecer deben estar alejados el coche y la emisora, si me acerco mas el iwaver empieza a perder el control... ¿es normal?

    Por cierto, el coche es una gozada, flipante, hoy sabado e gastado 3 juegos de pilas, le he dado brasa a tope, lo he metido por monte, arena , cesped, no hay nada que lo detenga, me he dado cuenta que el entorno natural del iwaver 04 es el aire libre, dentro de casa esta muy limitado.

    Despues de hacer 1000 burradas por suerte solo se me a roto el anti vuelco, que es el soporte para hacer caballitos. y tambien un poco la carroceria (muy poquito, al dar una voltereta en el aire callo boca-abajo y se astillo un poco.

    Por ultimo, unas dudillas, quiero estar precabido y tener esas piezas de aluminio que tanto se rompen y comprar ese soporte que se me a roto a poder ser tambien en aluminio ¿donde puedo comprarlo? en toy east no tienen nada en aluminio y en iwaver mania estan siempre agotados ¿algun otro sitio aunque sea del extrangero?

    Gracias

  8. #17
    Miembro Senior
    Fecha de Ingreso
    09 abr, 04
    Ubicación
    Cartagena
    Mensajes
    4,125
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Bueno, es que las opciones del monster tienen que ser para el mini-z. En www.rcmart.com tienes de todo. Compra las cosas de la marca GPM.

    Lo de la emisora, eso no es normal, a mi el monster, en el único momento que no me va es cuando dejo la emisora en el suelo (de pie) y paso con el monster por encima de las pilas. Solo en ese momento no va, el resto de tiempo va perfecto.
    KO PROPO Helios EX-10

    Kyosho Mini-Z MR02 MM - 94mm/Kyosho Mini-Z MR02 MM - 98mm
    CLK/McLaren
    Atomic Stock AD/Speedy 05
    [URL=http://img186.imageshack.us/img186/5099/1dz8.jpg]MinizExtreme[/URL]
    __________

    Nano Dragon Drift Edition
    X-Speed
    Emisora

  9. #18
    Miembro Senior
    Fecha de Ingreso
    07 feb, 05
    Mensajes
    102
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Puede ser por culpa de que tengo la antena de serie? tu la as alargado como se comenta para evitar interferencia? ¿que tipo de cable es recomendable usar para la antena?

  10. #19
    Miembro Senior
    Fecha de Ingreso
    09 abr, 04
    Ubicación
    Cartagena
    Mensajes
    4,125
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Yo la del monster no la he cambiado, porque estoy cerca de él, pero la del racer si la cambio, y se nota una barbaridad, ya no tiene interferencias.

    cable......pues he escuchado de ordenador......aunque yo llevo uno cualquiera. Tiene que ser largo, desde que sale hasta más alto que la carrocería (unos 10 o 15 cm más largo que desde el agujero de la carrocería).
    KO PROPO Helios EX-10

    Kyosho Mini-Z MR02 MM - 94mm/Kyosho Mini-Z MR02 MM - 98mm
    CLK/McLaren
    Atomic Stock AD/Speedy 05
    [URL=http://img186.imageshack.us/img186/5099/1dz8.jpg]MinizExtreme[/URL]
    __________

    Nano Dragon Drift Edition
    X-Speed
    Emisora

  11. #20
    Miembro Senior
    Fecha de Ingreso
    09 nov, 04
    Ubicación
    Zaragoza
    Mensajes
    1,173
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Cita Iniciado por Salt1
    Gannety, el trim del gas no tiene porque estar en 0, yo lo llevo un poco más, para que cuando roce el acelerador empiece a andar, .

    Lo de la marcha atrás......solo te lo hace al principio? Que raro.

    Ya se que no hace falta que sea en 0 exacto pero era xra asegurar que no lo tenia puesto pa tras, como decia que le iba solo 8O :D

Página 2 de 4 PrimerPrimer 1234 ÚltimoÚltimo

Relacionado con:

mi coche teledirigidonikko tiembla al moverse

Etiquetas para este Tema



Sobre CochesRc.com

    Te asesoramos en la compra de un coche de radiocontrol de gasolina. También en la sección Comprar coche de radiocontrol, puedes elegir entre coches de radiocontrol eléctricos baratos. Tambien hay sitio para otras disciplinas, como el aeromodelismo: Aviones Rc, Helicopteros Rc y algunas menos conocidas como Barcos a radiocontrol, Tanques Rc, ... Coche radiocontrol electrico o coche radiocontrol de gasolina? Que saber antes de comprar coche de radiocontrol?

Siguenos en:

Facebook Twitter youtube Google + Contacto RSS Feed