Me he cargao algo!!
Resultados 1 al 7 de 7
  1. #1
    Recien llegado
    Fecha de Ingreso
    21 dic, 05
    Ubicación
    Novatilllllllllllllo
    Mensajes
    5
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)

    Me he cargao algo!!

    Me he comprado un Iwaver 02 nueva edición en towerhobbies y, al intentar pasar el motor de mm a rm, algo se ha tenido que desajustar o romper
    porque ahora el coche solo me anda con una rueda!!!!

    A ver si alguien me puede solucionar este problemilla!!

  2. FACTORHOBBY coches electricos
  3. #2
    Miembro Senior
    Fecha de Ingreso
    14 ene, 06
    Ubicación
    Madrid
    Mensajes
    1,125
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Puedes haber roto el diferencial.
    Si solo gira una rueda (trasera) esq el diferencial no hace su cometido.
    Si no es asi que alguien me corrija.
    MINI-Z RM02 + Atomic Stock + GP950
    Coche 1/18: Nanodragon2+Intellect 1400+Innopo
    Coche 1/10: TAMIYA TB-01+MambaMax+6900
    Emisora: 2PL 40.695 40.370

  4. #3
    Miembro Senior Avatar de JLTrinity
    Fecha de Ingreso
    21 ene, 05
    Ubicación
    Jerez de la Frontera
    Mensajes
    1,144
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    ke rueda es la ke te anda?¿,. la ke esta al lado de la corona?¿, si es asi tienes que comprobar el diferencial vaya libre, seguramente sera eso, un salu2
    ☆ Juan Luis Roman ☆

  5. #4
    Miembro Senior
    Fecha de Ingreso
    20 sep, 05
    Ubicación
    Bilbao
    Mensajes
    483
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Intenta apretando o soltando la tuerquita que aprieta las ruedas traseras, da "gas" y ve probando, si están flojas pueden dejar de jirar bien. salu2
    [b]>Moto:NF SF501 [Sirio.12MT]<
    >Coche:Tempo 1/8 Rally Game[Powered by Picco]<
    >Firelap 2.0 Mclaren/Mustang GT [¡¡Full EqUiPeD!!]<
    >Miniz mr015 SkylineGT-R 2F2F<[/b]

  6. #5
    Recien llegado
    Fecha de Ingreso
    21 dic, 05
    Ubicación
    Novatilllllllllllllo
    Mensajes
    5
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)

    Muxas gracias

    Ok, ya he probado lo de apretar o aflojar las tuercas y tiene que estar muy sueltas para que vaya bien, aunque lo he abierto y engrasado y me va un poco mejor. Por cierto, la rueda que no me gira bien es la que está pegada a la corona...

    ¿A que te refieres con que el diferencial vaya libre?

    Muxas gracias x todo!!!

  7. #6
    Miembro Senior Avatar de JLTrinity
    Fecha de Ingreso
    21 ene, 05
    Ubicación
    Jerez de la Frontera
    Mensajes
    1,144
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    A que no roce con nada, que vaya libre, suave... etc, un saludo
    ☆ Juan Luis Roman ☆

  8. #7
    Recien llegado
    Fecha de Ingreso
    21 dic, 05
    Ubicación
    Novatilllllllllllllo
    Mensajes
    5
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)

    Ya me funciona

    Al final lo que he hecho a sido limpiar y engrasar el diferencial.
    Tambien le he cambiado la suspensión, porque me daba la impresión de que una rueda tocaba más el suelo que la otra, y con todo esto ya me va muy bien.

    Muchas gracias a todos por vuestra ayuda!!!

    Un saludo

    Sergio

Relacionado con:

Etiquetas para este Tema



Sobre CochesRc.com

    Te asesoramos en la compra de un coche de radiocontrol de gasolina. También en la sección Comprar coche de radiocontrol, puedes elegir entre coches de radiocontrol eléctricos baratos. Tambien hay sitio para otras disciplinas, como el aeromodelismo: Aviones Rc, Helicopteros Rc y algunas menos conocidas como Barcos a radiocontrol, Tanques Rc, ... Coche radiocontrol electrico o coche radiocontrol de gasolina? Que saber antes de comprar coche de radiocontrol?

Siguenos en:

Facebook Twitter youtube Google + Contacto RSS Feed