problemas con fets al montarlos.
Resultados 1 al 8 de 8
  1. #1
    Miembro
    Fecha de Ingreso
    08 ago, 05
    Mensajes
    35
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)

    problemas con fets al montarlos.

    hola amigos.
    e montado 2+2 y solo me funciona la marcha atras,por que?
    podria invertirla para que sea hacia delante?como?
    que torreta seria la perjudicada la que esta detras de la cajita negra o la que hay mas al exterior ,invirtiendo la marcha ,correra lo mismo pero sin marcha atras no? gracias .

  2. FACTORHOBBY coches electricos
  3. #2
    Miembro Senior
    Fecha de Ingreso
    06 jun, 05
    Ubicación
    Barakaldo
    Mensajes
    347
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    En realidad afecta a las dos torretas, no son una para la marcha alante y la otra para atras, es una combinación de las dos. De modo que puede ser cualquiera de las dos. Probablemente no lo has notado pero tienes alguna patilla de las del lado contrario a la conexión del motor mal soldada.

    Si los fets que has puesto son los fairchild ten cuidado que son muy sensibles a la estática, aparte de que su bajo precio con respecto a otros que en teoría son peores es porque suele haber alguno defectuoso. No te recomiendo que hagas torres con estos fets. Con 1+1 es suficiente.

    Un método rudimentario para saber si sueldas bien una torres es utilizar el fet antiguo en un lado y montar el otro con la torre, si algo sale mal es esa torre. Una vez te aseguras de que esa torre está bien montas la otra.

    Un saludete.
    1/8 Crono Mrs01.
    Xmod muuuu modificao.
    Mini-z AWD a tope.
    MR02 MM-RM.
    M18 Mamba.
    3PK para todos.

  4. #3
    Miembro
    Fecha de Ingreso
    08 ago, 05
    Mensajes
    35
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    no son failchil ,son sy,,,y una numeracion me costaron 3euros cada uno tu crees que con 1+1 basta?me gustaria poner el so4 o similar y no me gustaria quemar los fets .
    te cuento que en vez de desoldar los fets que iba a sustituir lo que hice fue cortar las patas con una cuter,lo pense asi por el embroyo de tener que limpiar despues el circuito de estaño y aprovechar asi la soldadura ya existente,entonces en la parte del fets contraria al motor del primer fets (el de la orilla)se me escapo la cuter y raye una pista finita ,el montaje creo que esta bien pero creo que la cage hay,y esa es la patita que me faya ,porque marcha atras funciona ,

  5. #4
    Recien llegado
    Fecha de Ingreso
    30 sep, 06
    Mensajes
    19
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Pues puedes intentar "restaurar" la continuidad de la pista con un poco de estaño; como el circuito puede ir recubierto con una especie de laca aislante, a lo raspas un poco o puedes hacer un puente con un cable (aislado) que podrás soldar fácilmente entre componentes que encuentres a uno y otro lado de la pista dañada:

    Por ejemplo:

    Resistencia - pista - corte - pista - condensador

    puedes hacer:

    Resistencia - pista -estaño - pista - condensador

    o

    resistencia - cable - condensador

  6. #5
    Miembro
    Fecha de Ingreso
    08 ago, 05
    Mensajes
    35
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    justo,me lo as quitado de la lengua voy a intentarlo gracias.

  7. #6
    Miembro Senior Avatar de Anxo200
    Fecha de Ingreso
    25 sep, 04
    Ubicación
    Valladolid
    Mensajes
    376
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Josse, si quieres leete este manual que te ayudara a entender el funcionamiento de los fets, el por que solo te va para atras, posibles averias y problemas, etc, espero que te ayude:

    http://www.minizz.com/postt5955.html

  8. #7
    Miembro
    Fecha de Ingreso
    08 ago, 05
    Mensajes
    35
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    gracias a todos. bueno lo e llevado a un electronico lo a echo super bien ahora va que te cagas(en sentido figuarado) me fije y para desoldarlos los fets utilizo desoldador en crema le aplico a las patitas y luego con el soldador caliente se lo paso y salio solo .quito hasta la caja negra para que no le estorbase ,del mismo modo y el circuito sin ningun resto estupendo,recomiendo si alguien se atreve a cambiarlos que la utilize ,ahora trabajo y limpieza.

  9. #8
    Miembro Senior Avatar de Anxo200
    Fecha de Ingreso
    25 sep, 04
    Ubicación
    Valladolid
    Mensajes
    376
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    me alegro que ya lo tengas funcioando al 100%

Relacionado con:

Etiquetas para este Tema



Sobre CochesRc.com

    Te asesoramos en la compra de un coche de radiocontrol de gasolina. También en la sección Comprar coche de radiocontrol, puedes elegir entre coches de radiocontrol eléctricos baratos. Tambien hay sitio para otras disciplinas, como el aeromodelismo: Aviones Rc, Helicopteros Rc y algunas menos conocidas como Barcos a radiocontrol, Tanques Rc, ... Coche radiocontrol electrico o coche radiocontrol de gasolina? Que saber antes de comprar coche de radiocontrol?

Siguenos en:

Facebook Twitter youtube Google + Contacto RSS Feed