El E-Maxx tironea
Página 2 de 2 PrimerPrimer 12
Resultados 11 al 16 de 16
  1. #11
    Miembro Senior
    Fecha de Ingreso
    21 feb, 05
    Ubicación
    Toledo
    Mensajes
    612
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    lo has probado con mis pilas o con otras?

    un saludo
    Desafortunadamente, dejando esto...

  2. FACTORHOBBY coches electricos
  3. #12
    Miembro Senior
    Fecha de Ingreso
    04 may, 06
    Mensajes
    390
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Con tus pilas Iko, es que solo tengo crawler y coches eléctricos de poca potencia, y solo he encontrado bats de 2000, aunque sea con esas y que duren 5 minutos probaré esta tarde
    Saludos
    Brrrrrrrrrrrrrrrrrmmmmmmmmmmm
    Brrrrrrrrrrrrrrrrrrrrrmmmmmmmm

  4. #13
    Miembro Senior
    Fecha de Ingreso
    21 feb, 05
    Ubicación
    Toledo
    Mensajes
    612
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    pues con esas pilas funcionaba perfectamente (sticks IB3800), con las otras te va a hacer lo mismo

    has comprobado que las luces del variador se encienden como te comenté? Si esto es así, mira esto:

    Comprueba que el cable de los sensores este bien metido en el variador

    mira tambien que no te haya montado yo algun diferencial al reves con las prisas... para ello quita la tapa de los piñones y mueve un poco el motor para que el piñon no ataque la corona. Despues comprueba que cada eje funciona suave, y para su sitio, moviendo la corona y viendo como se mueven las ruedas. Esto la verdad me extraña que pase

    un saludo
    Desafortunadamente, dejando esto...

  5. #14
    Miembro Senior
    Fecha de Ingreso
    24 dic, 05
    Mensajes
    361
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    hola, prueba desacoplando el motor, bien quitandolo entero o separando el piñon de la corona y pruebalo en vacio, sin engranar, si funciona bien el problema es mecanico (de alguna parte de la transmision), si sige igual tienes un problema de configuracion del variador. un saludo

  6. #15
    Miembro Senior
    Fecha de Ingreso
    04 may, 06
    Mensajes
    390
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Pues creo que el problema está solucionado, eran simplemente, las baterías. Si dices que funcionaban, es posible que yo no soldase bien los deans del cargador, los comprobaré, pero con unas de 2000 funciona. Saludos
    Brrrrrrrrrrrrrrrrrmmmmmmmmmmm
    Brrrrrrrrrrrrrrrrrrrrrmmmmmmmm

  7. #16
    Miembro Senior
    Fecha de Ingreso
    21 feb, 05
    Ubicación
    Toledo
    Mensajes
    612
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    miralo, y si no te van, te doy otra parejita que tengo por aqui. Son 3300, no son IB, asi que no dan la misma caña... pero menos da una piedra joe...

    un saludo
    Desafortunadamente, dejando esto...

Página 2 de 2 PrimerPrimer 12

Relacionado con:

Etiquetas para este Tema



Sobre CochesRc.com

    Te asesoramos en la compra de un coche de radiocontrol de gasolina. También en la sección Comprar coche de radiocontrol, puedes elegir entre coches de radiocontrol eléctricos baratos. Tambien hay sitio para otras disciplinas, como el aeromodelismo: Aviones Rc, Helicopteros Rc y algunas menos conocidas como Barcos a radiocontrol, Tanques Rc, ... Coche radiocontrol electrico o coche radiocontrol de gasolina? Que saber antes de comprar coche de radiocontrol?

Siguenos en:

Facebook Twitter youtube Google + Contacto RSS Feed