problema motor
Página 2 de 2 PrimerPrimer 12
Resultados 11 al 20 de 20
  1. #11
    Miembro Senior
    Fecha de Ingreso
    12 feb, 06
    Mensajes
    1,173
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Almaverde con el embrague mal montado no andaria el coche ni bien ni mal

    saludos
    MUGEN MBX5T PROSPEC
    AXE ROSSI MAMBA HOT MOD (51500 RPM)
    SPECKTRUM DX2
    SANWA ERG-VZ

    CEN GST 7.7
    NX .76 de solo 5 CV
    Spektrum dx3
    Todavia sin acabar la dieta...

  2. FACTORHOBBY coches electricos
  3. #12
    Miembro Senior
    Fecha de Ingreso
    24 mar, 06
    Ubicación
    5º pimiento
    Mensajes
    697
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    yo tambien creo qe es porqe no embraga bien, una de dos, o es porqe desliza demasiado por que las patillas hacen demasiada presion o todo lo contrario, que no aprietan una mierda y se qedan rozando a relenti.

  4. #13
    Miembro Senior
    Fecha de Ingreso
    12 feb, 06
    Mensajes
    1,173
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    si, pero no q las zapatas del embrague esten montadas al reves, puesto q entonces no se despegarian en absoluto y no embragarian nunca
    MUGEN MBX5T PROSPEC
    AXE ROSSI MAMBA HOT MOD (51500 RPM)
    SPECKTRUM DX2
    SANWA ERG-VZ

    CEN GST 7.7
    NX .76 de solo 5 CV
    Spektrum dx3
    Todavia sin acabar la dieta...

  5. #14
    Recien llegado
    Fecha de Ingreso
    14 dic, 06
    Mensajes
    17
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    las piezas del embrague estan bien, igual es porq me hacen mucha presion los muelles, esta tarde los agrandare un poco y ya os contare como ha ido, la corona y el piñon yo creo q estan bien ajustadas, de todas formas las volvere a rebisar para por si acaso, y si no me funciona nada de esto me comprare la campana ventilada a ver q pasa. muchas gracias a todos

  6. #15
    Miembro Senior
    Fecha de Ingreso
    24 mar, 06
    Ubicación
    5º pimiento
    Mensajes
    697
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    te has fijado si las zapatas estan muy chamuscadas?? o si los rodamientos de la campana estan bien?? yo no creo qe sea la solucion una campana ventilada ya qe eso ayudaria a refrigerar pero no te solucionaria el problema qe te origina el calor, no crees??

  7. #16
    Miembro Senior
    Fecha de Ingreso
    23 ago, 05
    Ubicación
    Ávila - Madrid
    Mensajes
    258
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Ajusta bien la corona con la campana, ajustalo de tal forma que al sujetar la campana con la mano fijamente tengas una pequeña holgura en la corona, que igual puede ser de ahi de donde te venga el problema, dado que si lo tienes muy atacado me meriendas las coronas en un momento.

    Ya nos contarás...

    Un saludo

  8. #17
    Recien llegado
    Fecha de Ingreso
    14 dic, 06
    Mensajes
    17
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Hola a todos
    ya he solucionado el problema, lo q le ocurria es q hacian mucha presion los muelles del embrage y con el rozamiento me calentaba muchisimo la corona, asi q los estire un poquito a ver q tal, y gloria, no se ma ha calentado nada, a ver si me aguanta, jeeje.
    me habeis sido de una gran ayuda, sin vosotros no lo hubiese podido arreglar, os lo agradezco mucho.
    saludos a todos

  9. #18
    Miembro
    Fecha de Ingreso
    28 mar, 06
    Ubicación
    ANDALUCIA HUELVA/SEVILLA
    Mensajes
    56
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    otra cosa soluciona
    COCHES:
    - HPI RS4 EVO II
    - MGT 4,6
    - V3 LAMA

  10. #19
    Miembro Senior
    Fecha de Ingreso
    11 sep, 05
    Ubicación
    MaDrID
    Mensajes
    2,754
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    joni350 me podria explicar como lo has hecho xq me pasa exactamente lo mismo

  11. #20
    Recien llegado
    Fecha de Ingreso
    14 dic, 06
    Mensajes
    17
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    pues he desmontado la campana y le he quitado el embrague, el muelle q lleva al rededor del embrague lo he soltado y lo he estirado un poco con las manos, pero un poquito soolo, es preferible hacerlo en varias veces, por si luego no te sujeta bien el embrague y a pocas revoluciones se te habre y te rozaria la campana y se volveria a recalentar. espero haber te lo aclarado, sino vuelve a enviarme un mensage y te lo intentaria esplicar de alguna otra manera.
    P.D.: por cierto, el embrague q tengo lleva alrrededor un muelle, pero ese es el q tengo yo, ahy otros q q llevan como tres muelles. uno en cada parte del embrague, pero la solucion es la misma, desmontar toda la campana y quitarle algo de presion con las manos
    ya me contaras a ver como ha ido, sino lo dicho, ya te lo intentaria esplicar de otra manera
    saludos

Página 2 de 2 PrimerPrimer 12

Relacionado con:

Etiquetas para este Tema



Sobre CochesRc.com

    Te asesoramos en la compra de un coche de radiocontrol de gasolina. También en la sección Comprar coche de radiocontrol, puedes elegir entre coches de radiocontrol eléctricos baratos. Tambien hay sitio para otras disciplinas, como el aeromodelismo: Aviones Rc, Helicopteros Rc y algunas menos conocidas como Barcos a radiocontrol, Tanques Rc, ... Coche radiocontrol electrico o coche radiocontrol de gasolina? Que saber antes de comprar coche de radiocontrol?

Siguenos en:

Facebook Twitter youtube Google + Contacto RSS Feed