Thunder tiger MTA-4
Página 378 de 402 PrimerPrimer ... 278338358373374375376377378379380381382383398 ... ÚltimoÚltimo
Resultados 3,771 al 3,780 de 4018
  1. #3771
    Recien llegado
    Fecha de Ingreso
    16 nov, 08
    Ubicación
    Navalcarnero
    Mensajes
    25
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Es el servo que introduce la marcha atras( 3 canal)....a proposito que suerte tienen algunos...je
    La caja negra que dices es la que lleva todos los engranajes (lleva 2 marchas ) .Aqui va una foto del cacharrito

  2. FACTORHOBBY coches electricos
  3. #3772
    Miembro Senior Avatar de Enrikerfca
    Fecha de Ingreso
    19 abr, 08
    Ubicación
    Lorca
    Mensajes
    431
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    que lleva dos marchaaass????Y marcha atras???la madre que me pariooo(con perdon...xD) JAJAJAJAJAJ socu me has alegrado ya to el fin de semanaa!! si efectivamente es esa caja negra.Me interesa mucho el tema este de la marcha atras, que es lo que acciona ese servo que ace que vaya marcha atras??y viendo esto...El piston gira tambien en sentido contrario?? me interesa muchisimo este tema, los que me podais dar respuestas, las estare esperando!!socu, gracias por tu atencion!!Salu2!!
    "¿Quien necesita "chochitos" teniendo nitro?"

  4. #3773
    Recien llegado
    Fecha de Ingreso
    16 nov, 08
    Ubicación
    Navalcarnero
    Mensajes
    25
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Vamos a ver si te fijas en la foto veras de la caja salen los dos ejes de trasmision en la parte inferior , un poco mas arriba hay otro eje pequeñito (el que lleva el fuelle) que es el que introduce la marcha atras sacandolo hacia afuera de la caja se inserta dicha marcha e introducciendolo se quita, pero ojo solo se debe introducir con el coche parado sin que la trasmision gire (motor en marcha pero parado) .
    Si te fijas en la parte derecha lleva una tapita de plastico negro ,si la quitas veras los engranajes y girandolos poco a poco te daras cuenta que en un punto determinado tiene una pequeña muesca y un tornillo de allen de 2mm ,es el que regula el cambio si lo apretas un poco la 2ªmarcha tardara mas en entrar (lo tienes que subir mas de vueltas) si lo aflojas entrara antes.si necesitas manuales en español de coche o paginas donde comprar repuestos o alguna cosa no dudes en preguntar.

  5. #3774
    Miembro Senior Avatar de Enrikerfca
    Fecha de Ingreso
    19 abr, 08
    Ubicación
    Lorca
    Mensajes
    431
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    socu,muchisimas gracias tu informacion me a sido de mucha ayuda!!si tengo alguna otra duda me pasare para comentarla.Salu2 y muchisimas gracias de nuevo!
    por cierto me a dicho el de la tienda que mi emisora no le vale al mta4 porque utiliza emisora de tres canales y mi emisora creo k es de dos...cuanto puede valer una emisora normalita para el mta4??Salu2 y gracias!

  6. #3775
    Recien llegado
    Fecha de Ingreso
    29 jun, 08
    Mensajes
    17
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    hola veo k ultimamente no se le hacen mucho caso a los problemas en este foro, pero lo voia intentar:

    -tengo un mgt 8 nuevo y me pasa esto:

    -despues de carburar y el rodaje del coche y bien, bueno bien, de fabula!, pero a los 7 o 8 depositosempezo a apagarse a los 2 min de uso.

    -cambie bujia creyendo que me habria pasado con la temperatura (no toque la carburacion y puse la misma bujia(os nº8) ) y ahora me da la impresion de que se calienta mas que antes y se me apaga a el minuto de uso


    -usando el mismo combustible : 16%

  7. #3776
    Recien llegado
    Fecha de Ingreso
    16 nov, 08
    Ubicación
    Navalcarnero
    Mensajes
    25
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Primero yo te recomendaria que pasaras a nitro 25%, es mas estable el ralenti y ademas conseguiras que baje un poco la temperatura.No indicas a que temeperatura te llega el motor cuando se para...igual se para por sobrecalentamiento.Si no dispones de termonmetro utiliza el metodo del escupitinajo...je si ves que se achicharra literalmente en la culata es que esta muy alto de temperatura ,abre un poco las altas .
    No inidicas si cuando se te para es en pleno funcionamiento o parado estando arrancado.Desde aqui sin verlo es muy complicado ,pero intentare darte algunas ideas para que mires.Si es en marcha y dandole zapatilla es por la aguja de altas (abrela), puede ser que no este bien presurizado el deposito y se quede sin caldo el carburador(compruebalo) si es en parado cierra un poco las bajas o subele el ralenti.
    Aun asi te recomiendo que pases al 25% veras como te va el coche mucho mejor y si puedes ponle delta notaras la diferencia.

  8. #3777
    Recien llegado
    Fecha de Ingreso
    29 jun, 08
    Mensajes
    17
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Cita Iniciado por socu
    Primero yo te recomendaria que pasaras a nitro 25%, es mas estable el ralenti y ademas conseguiras que baje un poco la temperatura.No indicas a que temeperatura te llega el motor cuando se para...igual se para por sobrecalentamiento.Si no dispones de termonmetro utiliza el metodo del escupitinajo...je si ves que se achicharra literalmente en la culata es que esta muy alto de temperatura ,abre un poco las altas .
    No inidicas si cuando se te para es en pleno funcionamiento o parado estando arrancado.Desde aqui sin verlo es muy complicado ,pero intentare darte algunas ideas para que mires.Si es en marcha y dandole zapatilla es por la aguja de altas (abrela), puede ser que no este bien presurizado el deposito y se quede sin caldo el carburador(compruebalo) si es en parado cierra un poco las bajas o subele el ralenti.
    Aun asi te recomiendo que pases al 25% veras como te va el coche mucho mejor y si puedes ponle delta notaras la diferencia.
    vale, lo primero gracias por responder socu, segundo tengo bastantes conocimientos teoricos de este coche y se todo su funcionamiento pero mi problema es la practica;

    el coche de primeras le hice el rodaje,y no consegui carburarlo bien a pesar de informacion y paciencia que tenia
    lo lleve a tienda y me lo hicieron alli con 16% nitro y me lo dejaron al dedillo, a los 10 depositos se me paraba como ya he dicho y cambie la bujia por una igual (crei que fue por sobrecalentamiento) y no consegui nada

    **ultimamente me arranca y me va bien, sin pararse PERO abusando del chispo al arrancarle (le pongo y le acelero 6 o 7 segundos y le quito y noto como se a subido el ralenti)

    los unicos problemas que tengo haciendo eso son:


    -cuando pasa a la segunda marcha o un poco antes y suelto el acelerador (sin frenar) se me queda subido a mas o menos la mitad de revoluciones que tenia aclerando pero disminuyendolas (no se si me explico bien), si freno en ese momento en vez de soltar el acelerador vuelve a ralenti perfectamente


    -el otro problema mas grave es que se me calienta a 230º F a los 2 o 1,5 minutos de uso normal

    a , ¿para pasar a otro combustible hace falta volver a carburar?

    perdon no tengo tiempo para ponerte los datos que me pides , te los pondre en otro momento

  9. #3778
    Recien llegado
    Fecha de Ingreso
    16 nov, 08
    Ubicación
    Navalcarnero
    Mensajes
    25
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Si si cambias de 16% a 25% deberas carburar de nuevo, pero tambien te pasaria simplemente cambiando de marca de combustible al 16%.Parece mentira la diferencia que hay entre unas marcas y otras.
    Si se te queda subido de vueltas cuando sueltas el acelerador es porque tienes muy cerradas las bajas, abrelas un poco hasta que consigas que soltando el acelerador te vuelva solo y de una sola vez al ralenti.Si ves que se te para apreta un poco el tornillo del ralenti.
    230ºF son 110ºc no es mala temperatura para funcionar a tope...el problema es si te llega a esa temperatura al ralenti en 2 minutos , yo cuando lo esprimo a tope llega a los 140ºc y el motor esta impecable , eso si a los pocos sg de dejarlo al relenti me baja a 90-95º, pero en uso normal 110º no es muy elevado.
    Creo que tienes un problema de carburacion, revisala y desmonta el carburador no tengas alguna aguja tocada.
    Yo soy de Madrid (Navalcarnero) si te pilla cerca podemos quedar un dia y lo ponemos en un momento a punto.

  10. #3779
    Miembro
    Fecha de Ingreso
    04 nov, 07
    Ubicación
    En algun lao del nortee
    Mensajes
    54
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Hola dkd utiliza gasolina del 25%es mejor y tendras que carburar de nuevo yo tengo un s50 y no tengo a dia de hoy ningun problema solo me pasa que se come las coronas pero es normal tuve otro con motor .70 y buffff!!!! eso si que era un no parar de gasto en diferenciales,coronas ......

    Saludos
    Kyohso del 97´ 2WD
    MTA 8.3cc solo va en 2 ruedas jjee

  11. #3780
    Recien llegado
    Fecha de Ingreso
    29 jun, 08
    Mensajes
    17
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    socu vivo en valladolid a si que me queda un poco lejos madrid pero gracias, bien ayer estube esprimiendolo abusando del chispo y paso lo evidente adios bujia, pero merecio la pena

    1 aver lo de pasar a 25% ; esta gasolina me sale muy cara con lo que lo utilizo, lo carbure a 16% por eso lo que no se es si tiene riesgos para el motor, su vida o su rendimiento maximo, pero si necesito realmente hacer el cambio lo haria.

    2 en cuanto a la marca de cobustible no lo sabia y he utilizado varias (3) y esta ultima es menos conocida aunque igual de precio ¿podria ser por esto?, si esto de las marcas es verdad cual me recomendais en calidad/precio

    3 si es de la carburacion no me atrevo a tocar agujas por que la ultima vez co otro coche que tengo de 2.5cc lo deje peor imposible y me cargue la bujia, ya se que es muy facil pero no es lo mio,
    en caso de que el problema sea este lo llevaria a la tienda

    4 como se si la aguja esta tocada y como se puedesn cascar las agujas? en la carburacion?.

    5 si cambiara la bujia por otra que se refrigere mejor o mas apropiada para el combustible no se arreglaria el problema? uso os nº 8

    6 datos que me pediais:

    -si lo tengo a ralenti al arrancar no se me calienta mucho pero a ralenti despues de cebarle con el chispo(habiendole quitado) si que sube la temperatura bastante

    -bujia os nº 8
    -el deposito esta bien presurizado


    gracias por la ayuda ya he descartado varias cosas!
    de todas formas creo que va a ser la carburacion

Página 378 de 402 PrimerPrimer ... 278338358373374375376377378379380381382383398 ... ÚltimoÚltimo

Relacionado con:

doble deposito mta4

mta s28 muelles

muelles para mta s28

mulles mta s28

muelles de suspension para mta s28

busco motor pro 50 bk

el mta4 s50 lleva marcha atras

servos de direccion mta4 s50

pavse helicoptero

Temas Similares

  1. Thunder Tiger-EB4 S3
    Por isma_ct en el foro 1/10 TT - Buggy y Stadium Trucks de gas (motor explosion)
    Respuestas: 1
    Último Mensaje: 05/02/2008, 15:23
  2. Thunder Tiger SSR
    Por rulo219 en el foro Ayuda, que me compro? / Ya tengo mi nuevo coche rc, ahora que???
    Respuestas: 6
    Último Mensaje: 28/01/2008, 12:33
  3. thunder tiger ts4 1/10
    Por jorgito_084 en el foro 1/10 touring gas - 1/10 pista gas
    Respuestas: 6
    Último Mensaje: 18/12/2004, 13:05

Etiquetas para este Tema



Sobre CochesRc.com

    Te asesoramos en la compra de un coche de radiocontrol de gasolina. También en la sección Comprar coche de radiocontrol, puedes elegir entre coches de radiocontrol eléctricos baratos. Tambien hay sitio para otras disciplinas, como el aeromodelismo: Aviones Rc, Helicopteros Rc y algunas menos conocidas como Barcos a radiocontrol, Tanques Rc, ... Coche radiocontrol electrico o coche radiocontrol de gasolina? Que saber antes de comprar coche de radiocontrol?

Siguenos en:

Facebook Twitter youtube Google + Contacto RSS Feed