mi savage nuevecito no me arranca!!!
Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 10 de 15
  1. #1
    Miembro Senior
    Fecha de Ingreso
    23 ene, 06
    Mensajes
    152
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)

    mi savage nuevecito no me arranca!!!

    HOla tengo un limited edition, y hoy me disponia a realizarle el rodaje segun las guias de www.monsters-rc.com, y no me arranca ni haciendole el truco del secador de pelo, y tengo varias preguntas...

    Yo no he tocado ninguna de las tres agujas (altas,bajas y ralentí) tal y como pone el manual de hpi, he comprado una bateria de 1900 Mha para el roto start, y cebo el coche taponando el tubo de escape y abriendo y cerrando la tapa del deposito.El chispo funciona perfectamente, es el de mi 1/10 tt.

    Tengo que tocar las agujas?
    la bateria del roto start es lo suficientemente potente?
    hay que cebar el coche hasta que la gasolina llegue a la entrada del carburador no?
    El chispo del 1/10 me vale para el savage 1/8.... las bujias son iguales no?

    Que puede ser estoy desesperado que finde mas desastroso!!!!
    Gracias!!!

  2. FACTORHOBBY coches electricos
  3. #2
    Miembro
    Fecha de Ingreso
    07 sep, 04
    Ubicación
    Barbera del Valles
    Mensajes
    79
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    buenas, primero sacas el mangito que va al tubo de escape y desde hay soplas hasta que veas que la sustancia entra en el carburador, soplas un pokito mas y vuelbes a poner el mangito en el tubo de escape.
    enciende emisora y coche, comprueba que todo va bien y pones un chispo ( CARGADO), a continuacion le metes el palitroke por el culo y le das al boton rojo ( rotostart) y tiene que arrancar. ( si notas que no tiene muxa fuerza el rotostar, le aflojas un pokito la bujia, 1/4 de vuelta y cuando arranke la vuelves a apretar!!

    y ahora a acer el rodaje gordito de suco y luego cuestion de ir cerrando altas y bajas ( pero esto es otro capitulo)


    el chispo si te vale, pero las bujias son diferentes, depende del grado de calor se ponen mas frias o mas calientes

    Las aguja de altas si te as liao muxo, apretalas al tope y dale cuatro vueltas aflojando y prueba de arrancar y con las bajas igual,
    -HPI savage axial 28
    -y alguna cosilla mas!!!

  4. #3
    Miembro Senior
    Fecha de Ingreso
    23 ene, 06
    Mensajes
    152
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Que va!!!! Estoy empezando a desanimarme.. jooo bueno os cuento. Creo que en principio el problema de la bateria del roto start esta solucionado antes no me giraba mas de 2 segundos y ahora puedo llegar hasta los 5.

    Ahora el problema es del motor, estoy mirando la bujia y se me ha ennegrecido un poko, no creo que el chispo este descargado porque lo he cargado toda la noche, los dos y el 1/10 me arranca a la perfeccion. Ahh otra cosa es que el motor me expulsa bastante gasolina (supongo ) por el escape despues de algunos intentos de arranque.

    ¿Cual es la mejor forma de usar el roto start? Quiero decir durante 5 seg. max ininterrumpidos o a pequeñas pulsaciones....

    Gracias mil!!!
    1/10 TT
    Kyosho FW05-T - BMW M3 GTR - GXR15
    1/8 OFF ROAD
    HPI Savage Limited Ed.
    Miniz MR-02
    Las Palmas GC

  5. #4
    Miembro Senior Avatar de goldwar
    Fecha de Ingreso
    01 ene, 05
    Ubicación
    Barcelona, Guinardó
    Mensajes
    370
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Debe ser porque debes tener la aguja de alta bastante abierta , o tambien puedes tener el motor lleno de gasolina, para eso saca la bujía y dale al roto-star. Yo tengo tirador, osea que lo del aparatito ese no se como va! Puede que tambien tengas la bujia muy apretada y el roto-star no pueda girar el motor para arancarlo, ves probando, y si ves que no arranca llevalo a la tienda, para que te lo arranquen.
    Saludos, y no te desesperes!!
    -Carson Rockwilder 4WD
    -Force 21 engine
    Can Mercader

  6. #5
    Miembro Senior
    Fecha de Ingreso
    23 ene, 06
    Mensajes
    152
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    gracias por la respuesta, ninguna de los tres tornillos los he tocado porque segun pone en el manual hay que dejarlos tal y como vienen, yo pense en eso tambien, tambien suponia lo del cebado del motor excesivo gracias de todas formas!!!!
    1/10 TT
    Kyosho FW05-T - BMW M3 GTR - GXR15
    1/8 OFF ROAD
    HPI Savage Limited Ed.
    Miniz MR-02
    Las Palmas GC

  7. #6
    Miembro Senior
    Fecha de Ingreso
    23 ene, 06
    Mensajes
    152
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Bueno nueva averia!!! lo he conseguido arrancar, el problema era del carburador, estaba como trincado... es decir cuando aceleraba con el mando y el servo se movia la piecita que se debe de mover para que entre mas gasolina y aire, justo la que esta recubierta por la goma violeta,no se movia lo gire un pokito y ya se mueve lo malo es que a veces se atasca otra vez.
    Teneis alguna solucion al problema? He pensado en vaselina o grasa pero no se no se....
    Gracias!!!
    1/10 TT
    Kyosho FW05-T - BMW M3 GTR - GXR15
    1/8 OFF ROAD
    HPI Savage Limited Ed.
    Miniz MR-02
    Las Palmas GC

  8. #7
    Miembro Senior
    Fecha de Ingreso
    27 dic, 05
    Ubicación
    Granada
    Mensajes
    918
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    a mi me pasaba exactamente lo mismo y alguno del foro igual... solamente hazle el rodaje que una vez terminado se acabo el problema
    Visita mi web [url]www.ibericagarcia.com[/url]

  9. #8
    Miembro Senior
    Fecha de Ingreso
    23 ene, 06
    Mensajes
    152
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    huy que buena noticia!!! A ver si es verdad y se deja hacer el rodaje de una vez por todas, por cierto cuando lo dejo a ralenti con las ruedas en el aire estas se mueven es normal no? luego cuando lo dejo en el piso el coche no se mueve o esporadicamente unos pocos centimetros...
    1/10 TT
    Kyosho FW05-T - BMW M3 GTR - GXR15
    1/8 OFF ROAD
    HPI Savage Limited Ed.
    Miniz MR-02
    Las Palmas GC

  10. #9
    Miembro Senior
    Fecha de Ingreso
    11 ene, 06
    Ubicación
    Casarrubios del Monte (Toledo)
    Mensajes
    522
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Por cierto, el roto gira muy deprisa. Yo tengo mi limit edition nuevo, el lunes intenté hacerle el rodaje,
    Pero no tengo bateria para el roto, lo intenté hacer con un taladro electrico y me da la sensacion que gira lento. Por lo que no insistí y lo dejé hasta comprarme la bateria.
    Tengo un TT 1/10 con tirador y con el tirador le doy más caña al motor que con el taladro.
    --------------------------------
    Tamiya Nitro Thunder 1/10 TT Iniciación
    Por fin, HPI Racing Savage 25 limit edition.
    ------------------------------

  11. #10
    Miembro Senior
    Fecha de Ingreso
    19 abr, 05
    Ubicación
    sabadell(barcelona)
    Mensajes
    2,229
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    dunkan explica mejor eso del tirador q le das caña con el taladro (no me a quedado claro)
    tu tienes el tirador con la cuierda y todo ........y como metes el taladreo??????!!!!!!!!!
    aver si as inventado algo nuevo
    salud2
    coche actual: traxxas revo vxl 1/16 (opciones las justas)
    emisora: spektrum dx3r

    ex coches: thunder tiger tsn4 v2
    thunder tiger mta-4 (full options)
    traxxas revo 2.5 y 3.3 (full options)
    thunder ti

Página 1 de 2 12 ÚltimoÚltimo

Relacionado con:

Etiquetas para este Tema



Sobre CochesRc.com

    Te asesoramos en la compra de un coche de radiocontrol de gasolina. También en la sección Comprar coche de radiocontrol, puedes elegir entre coches de radiocontrol eléctricos baratos. Tambien hay sitio para otras disciplinas, como el aeromodelismo: Aviones Rc, Helicopteros Rc y algunas menos conocidas como Barcos a radiocontrol, Tanques Rc, ... Coche radiocontrol electrico o coche radiocontrol de gasolina? Que saber antes de comprar coche de radiocontrol?

Siguenos en:

Facebook Twitter youtube Google + Contacto RSS Feed