Mas problemas de rodaje con mi savage Limit edition
Resultados 1 al 7 de 7
  1. #1
    Miembro Senior
    Fecha de Ingreso
    11 ene, 06
    Ubicación
    Casarrubios del Monte (Toledo)
    Mensajes
    522
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)

    Mas problemas de rodaje con mi savage Limit edition

    Hola,

    Le estoy haciendo el rodaje a mi savage, y le abri las altas, por fin conseguí que el motor no se parara tanto, le hice 3 depositos al reneltí en alto y otros 3 rodando a medio gas, cuando le he querido hacer otros 3 metiendole a fondo el puñetero coche se cala. Le fui bajando la aguja de alta poco a poco y ahora está en una posición normal, pero aun así cuando paso del medio gas se ahoga el motor y se cala.
    ¿porque pasa esto?
    No me gustaría probar cerrando más la de alta para evitar un calentamiento superior al devido en el rodaje, pero es muy raro, porque realmente no está muy gordo.

    Otra cosa, a partir del 4 deposito he empezado a tener los problemas que alguno por el foro ya comentó, no responde bien el gas/freno, parece que el embolo que se desplaza del carburador se quede pillado (es la pieza que mueve el servo) Y se queda acelerado un poco. Lo que me extraña es que a la gente le ha pasado desde el principio y el problema se le ha ido quitando, mientras que a mi me pasa al reves, cada vez es más frecuente.

    Ayuda por favor, sobre todo por el tema de gas a tope, no llega a entrar la 3 velocidad.
    --------------------------------
    Tamiya Nitro Thunder 1/10 TT Iniciación
    Por fin, HPI Racing Savage 25 limit edition.
    ------------------------------

  2. FACTORHOBBY coches electricos
  3. #2
    Miembro Senior
    Fecha de Ingreso
    19 dic, 05
    Ubicación
    BcN
    Mensajes
    458
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Si se te cala habiendo cerrado altas no queda otra que cerrar bajas...ya veras como se soluciona.

    Y luego dunkan lo de que aceleres y luego se quede acelerado es por culpa del mal regulado de relenti,hazme caso que este fin de semana anduve como 3 horas desesperado revisando el barillaje...aprietalo y cierra a tope tu mismo el gas,mira que se aguante el coche en relenti con el gas cerrado a tope,sabes lo que me refiero?(que la horuga que se abre y cierra este bien chafadita jaja).

    Ya veras como se soluciona,saludos!
    [size=7][b]REVO [i][color=red]3.3[/color][/i] [/b][/size]

  4. #3
    Miembro Senior
    Fecha de Ingreso
    11 ene, 06
    Ubicación
    Casarrubios del Monte (Toledo)
    Mensajes
    522
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    El relentí está corecto, y no creo que sea de baja, ya que el coche responde cuando acelero de golpe de parado a medio gas, luego desde medio gas voy apretando el gas despacito, progresivamente hasta afondo y se termina parando el coche.
    --------------------------------
    Tamiya Nitro Thunder 1/10 TT Iniciación
    Por fin, HPI Racing Savage 25 limit edition.
    ------------------------------

  5. #4
    Miembro Senior
    Fecha de Ingreso
    23 ene, 06
    Mensajes
    152
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    a mi tambien me pasaba lo mismo y despues del rodaje dejo de pasarme, y a otro usuario del foro tambien, supongo que es hasta que se asienten las piezas...
    1/10 TT
    Kyosho FW05-T - BMW M3 GTR - GXR15
    1/8 OFF ROAD
    HPI Savage Limited Ed.
    Miniz MR-02
    Las Palmas GC

  6. #5
    Miembro Senior
    Fecha de Ingreso
    11 ene, 06
    Ubicación
    Casarrubios del Monte (Toledo)
    Mensajes
    522
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Cuanto tiempo pasó asta que empezó a irte bien??? eliancitomix

    Por cierto, tambien tenias problemas para meter a fondo el gas???
    a mi se me ahoga.
    --------------------------------
    Tamiya Nitro Thunder 1/10 TT Iniciación
    Por fin, HPI Racing Savage 25 limit edition.
    ------------------------------

  7. #6
    Miembro Senior Avatar de stuka
    Fecha de Ingreso
    15 mar, 06
    Ubicación
    valencia
    Mensajes
    723
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    a mi me pasa lo mismo pero en vez de ahogarse va bien pero de repente hace un ruido tipo clack y se para y una vez caliente es ruido lo hace hasta para arrancar
    Saludos
    La honestidad es la base de la amistad

  8. #7
    Miembro Senior
    Fecha de Ingreso
    11 ene, 06
    Ubicación
    Casarrubios del Monte (Toledo)
    Mensajes
    522
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    El ruido tambien me lo hace, pero realmente lo hace despues de pararse, inmediatamente el motor se para, creo que es normal, porque a mi me lo hacia continuamente y teniendo muchas dificultades para arrancarlo, pero despues de 2 mas bien 3 depositos empezo a ir mejor, sobre todo cuando empiezas con el rodaje sobre el suelo rodando suabemente.
    --------------------------------
    Tamiya Nitro Thunder 1/10 TT Iniciación
    Por fin, HPI Racing Savage 25 limit edition.
    ------------------------------

Relacionado con:

Etiquetas para este Tema



Sobre CochesRc.com

    Te asesoramos en la compra de un coche de radiocontrol de gasolina. También en la sección Comprar coche de radiocontrol, puedes elegir entre coches de radiocontrol eléctricos baratos. Tambien hay sitio para otras disciplinas, como el aeromodelismo: Aviones Rc, Helicopteros Rc y algunas menos conocidas como Barcos a radiocontrol, Tanques Rc, ... Coche radiocontrol electrico o coche radiocontrol de gasolina? Que saber antes de comprar coche de radiocontrol?

Siguenos en:

Facebook Twitter youtube Google + Contacto RSS Feed