por fin anda
Página 1 de 3 123 ÚltimoÚltimo
Resultados 1 al 10 de 29

Tema: por fin anda

  1. #1
    Miembro Senior
    Fecha de Ingreso
    27 jul, 06
    Ubicación
    Almeria
    Mensajes
    458
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)

    por fin anda

    hola a todos, soy el de el savage x a escala 1/1, hoy le he empezado a hacer el rodaje, ya era hora, os cuento a ver si lo he hecho medio bien:

    me ha costado hacer q arrancara, he probado a soltarle la bujia, a cambiarsela, y nada, hacia ruido pero no queria arrancar, hasta q he hecho el truquito ese de la guia de quitar el macarron y poner otro para soplar, y q ha pasado.... q me he dado cuenta de q tenia el macarron q va a la tapa del deposito conectado en otro sitio q no tenia salida, y ya por fin ha arrancado, pero tenia q acelerarlo un poco.
    los 2 depositos enteros los he hecho con el coche al aire, y las agujas abiertas, pero como en la guia pone q no deben de moverse las ruedas, pues las he abierto mas y mas y ya no se cuantas vueltas llevo, pero las ruedas giran despacio pero giran, eso si, hecha mucha gasolina por el tubo de e.
    el deposito 3 lo mismo pero en el suelo, no se movia si aveleraba si se movia, y por la mitad del deposito ya lo he empezado a mover acelerandolo a tope y andaba a 5 por hora hasta q se me ha quedado seco de gasofa, y hay lo he dejado porque los vecinos me estaban poniendo a parir q eran ya las 11 y 40. mañana seguire, espero q no pase nada por esperar a mañana no?, y la temperatura ha rondado entre los 80 y 100, y eso es todo, las dudas son lo de q si giran las ruedas es malo y si ya en el tercer deposito no debia haberlo puesto a tope aunque no andara y q hago mañana para seguir?? pongo un par de fotos.


    esta es la mancha q me deja el coche, lo de detras de el...


    es broma.

    y aqui puesto en alto



    esa es mi super motooooo.
    perdon por el toston.

  2. FACTORHOBBY coches electricos
  3. #2
    Miembro Senior Avatar de drabomain
    Fecha de Ingreso
    23 abr, 06
    Ubicación
    valencia
    Mensajes
    6,849
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    oscar de momento lo llevas bien pero de momento no lo aceleres a tope hazle asi 2 depositos mas pero a medio gas y luego cierras las altas un poco y le vas haciendo aceleraciones progresivas desde el principio hasta el final del gatillo poco a poco unos 3 depositos y luego para ponerlo bien le apriewtas el tornillo de altas hasta el fondo y le sueltas 3 vueltas y media mas o menos eso seria lo correcto las bajas no las toques de momento y el relenti que se quede habierto el paso del carburador aprox un milimetro eso lo veras quitando el filtro del aire y perdon por el ladrillazo
    En tu deposito cabe mucha gasolina no?
    salu2
    coches: MBX6T ,siim racing , rb sw7 21 L2G , sanwa m11
    Prefiero fracasar mil veces por intentar triunfar, que no triunfar nunca por miedo a fracasar

  4. #3
    Miembro Senior
    Fecha de Ingreso
    25 ene, 05
    Ubicación
    Boadilla del Monte
    Mensajes
    181
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Vete a un campo tio, que los vecinos te van a matar...(guapa la moto, ¿que no?)
    Hong Nor CD3 "ocionao"
    Kyosho-miniZ F2004
    TG SSB 4W
    Savage "ocionao"
    Piktor
    Revo platinum

  5. #4
    Miembro Senior
    Fecha de Ingreso
    27 jul, 06
    Ubicación
    Almeria
    Mensajes
    458
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    es q tengo un problema para ir al campo, me he divorciado y el coche se lo quedo mi ex y la moto yo, y tu me contaras como voy con la moto y con todo el tinglao, vivo en el centro de almeria, asi q creare una modalidad q se llamara "monster street".
    y una cosita, cual es la aguja de bajas, supongo q la q esta en lo q se estira y se encoje cuando aceleras, no?, y la de el ralenti?? donde esta? es q hasta q me aprenda todo todavia queda
    Todos mis videos: [url]http://www.youtube.com/user/oskitarr2004[/url]

    Todas mis fotos: [url]http://picasaweb.google.es/oskitarr2004[/url]

  6. #5
    Miembro Senior
    Fecha de Ingreso
    27 jul, 06
    Ubicación
    Almeria
    Mensajes
    458
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    ah, se me olvidaba, cada deposito q le he hecho lo lleno con 150 justos, lo digo porque no vaya a ser q es mucho o esta bien?
    Todos mis videos: [url]http://www.youtube.com/user/oskitarr2004[/url]

    Todas mis fotos: [url]http://picasaweb.google.es/oskitarr2004[/url]

  7. #6
    Miembro Senior
    Fecha de Ingreso
    13 feb, 06
    Ubicación
    Asturias verde de monte y negra de minerales
    Mensajes
    1,628
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Cita Iniciado por oskitarr2004
    es q tengo un problema para ir al campo, me he divorciado y el coche se lo quedo mi ex y la moto yo, y tu me contaras como voy con la moto y con todo el tinglao, vivo en el centro de almeria, asi q creare una modalidad q se llamara "monster street".
    y una cosita, cual es la aguja de bajas, supongo q la q esta en lo q se estira y se encoje cuando aceleras, no?, y la de el ralenti?? donde esta? es q hasta q me aprenda todo todavia queda
    La aguja de altas, es la que esta sobreliendo para arriba, donde se conecta la entrada de gasolina.

    La de bajas es la que está "en lo q se estira y se encoje cuando aceleras"

    Y el relentí es un tornillo que está, para atrás, casi dando en el bloque motor.

    Si, los depositos, bien llenitos.

    Un saludo

  8. #7
    Miembro Senior
    Fecha de Ingreso
    27 jul, 06
    Ubicación
    Almeria
    Mensajes
    458
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    gacias a todos por las respuestas, os comento lo q he hecho a continuacion:
    he hecho los 3 depositos siguientes a medio gas y bien gordo, hasta ahi todo bien, luego el siguiente ya cerrando las altas y acelerando progresivamente hasta entrar la segunda marcha y frenar y asi todo, de vez en cuando se me calaba, y cuando aceleraba a tope y frenaba mientras frenaba el gas seguia haciendo ruido como de estar dado durante un par de segundo pero frenando, osea q no es q diese gas si no q hacia ruido, y el segundo deposito ya no he sido capaz de q andara, lo arrancaba y cuando encendia el mando y el receptor se calaba y no ha habido manera, por mas q tocaba las altas y las bajas y ya no se donde las tengo ninguna de las 2, es un lio, necesito ayuuuuuuuuuuuuuda, me he tenido q ir a casa sin poder hacer el segundo deposito acelerando a tope, y encima lo tengo lleno de mierda, decirme q hago???
    Todos mis videos: [url]http://www.youtube.com/user/oskitarr2004[/url]

    Todas mis fotos: [url]http://picasaweb.google.es/oskitarr2004[/url]

  9. #8
    Miembro Senior
    Fecha de Ingreso
    13 feb, 06
    Ubicación
    Asturias verde de monte y negra de minerales
    Mensajes
    1,628
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Lo de tenerlo lleno de mierda, es algo común a todos estos cacharros. :D

    Algo que nunca se debe de hacer, es encender el motor con el receptor y la emisora apagados, lo primero que se debe hacer es encenderlos.

    Prueba a tenerlo un poco acelerado para que arranque, dandole a trimer de gas.

    Según te vienen las agujas de fabrica, es suficiente para hacer un poco de rodaje, si acaso abrele un poco altas.

    Un saludo

  10. #9
    Miembro Senior
    Fecha de Ingreso
    27 jul, 06
    Ubicación
    Almeria
    Mensajes
    458
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    otra cosa, en una arrancada tenia un poquito de mas abierto el gas y me ha hecho un caballito y vuelta de campana, todo en el sitio y claro, al caer se me ha partido el chispo, sigue funcionando pero para ello tengo q hacer presion con la mano, supongo q soldandolo valdra
    Todos mis videos: [url]http://www.youtube.com/user/oskitarr2004[/url]

    Todas mis fotos: [url]http://picasaweb.google.es/oskitarr2004[/url]

  11. #10
    Miembro Senior
    Fecha de Ingreso
    27 jul, 06
    Ubicación
    Almeria
    Mensajes
    458
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    y una ultima cosa, cuando aceleraba a tope entraba la segunda marcha, pero no siempre, habia veces q no lo hacia o q le costaba mas o q no corria mucho, siempre era la misma recta y la misma distancia pero lo hacia de diferentes maneras, y me he dado cuenta de q la campana tiene mucha holgura, no se como viene de casa, pero creo q deberia estar apretadito el tornillo, tal vez se me esta soltando
    Todos mis videos: [url]http://www.youtube.com/user/oskitarr2004[/url]

    Todas mis fotos: [url]http://picasaweb.google.es/oskitarr2004[/url]

Página 1 de 3 123 ÚltimoÚltimo

Relacionado con:

Etiquetas para este Tema



Sobre CochesRc.com

    Te asesoramos en la compra de un coche de radiocontrol de gasolina. También en la sección Comprar coche de radiocontrol, puedes elegir entre coches de radiocontrol eléctricos baratos. Tambien hay sitio para otras disciplinas, como el aeromodelismo: Aviones Rc, Helicopteros Rc y algunas menos conocidas como Barcos a radiocontrol, Tanques Rc, ... Coche radiocontrol electrico o coche radiocontrol de gasolina? Que saber antes de comprar coche de radiocontrol?

Siguenos en:

Facebook Twitter youtube Google + Contacto RSS Feed