Problemas con el REVO
Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 10 de 16
  1. #1
    Miembro Senior
    Fecha de Ingreso
    27 sep, 05
    Ubicación
    Altea (Alicante)
    Mensajes
    3,526
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)

    Problemas con el REVO

    Bien, el amigo polonskie tiene un problema en el REVO que acaba de comprarse y a ver si alguien sabe que puede ser.

    Al empezar a hacer el rodaje, todo iba a las mil maravillas, pero despues de 5 depositos, el servo del gas a dejado de funcionar. Claro esta, sin haberle dado ningun golpe ni nada.

    Los demas servos van perfectamente y no hay indicios de que puede ser.

    ¿Alguien tiene alguna idea? :?:

  2. FACTORHOBBY coches electricos
  3. #2
    Miembro Senior
    Fecha de Ingreso
    27 mar, 06
    Ubicación
    Roquetas de Mar (Almeria) y Diezma (Granada)
    Mensajes
    1,185
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    ¿¿algun cable suelto?? quizas hiciese mal contacto y aguanto hasta que aguanto.... nose que se halla fundido o algo por estar en mal estado de fabricacion.....
    ¿¿quien quiere una carretera pudiendo abrir cada uno su propio camino??

    ->savage X de serie con vista en vivo desde el coche jejeje

  4. #3
    Miembro Senior
    Fecha de Ingreso
    10 jun, 05
    Mensajes
    303
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    reclama a traxxas y te envian otro gratis
    a mi me paso con las palancas de la suspension y en 1.5 semanas en casita unas nuevas
    el problema pos ni idea
    traxxas revo
    algunas opciones

  5. #4
    Miembro Senior
    Fecha de Ingreso
    27 sep, 05
    Ubicación
    Altea (Alicante)
    Mensajes
    3,526
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    No sabia que traxxas te cambiaba la pieza ops: Creo que esa seria la mejor opcion ya que como dice CORBEC, igual hay algun cable suelto o algo asi, pero el compi polonskie dice que todo esta bien.

    No se, a ver que nos comenta el dueño del coche.

    Gracias :wink:

  6. #5
    Miembro Senior
    Fecha de Ingreso
    10 jun, 05
    Mensajes
    303
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    venga suerte con el revo
    traxxas revo
    algunas opciones

  7. #6
    Miembro Senior
    Fecha de Ingreso
    13 feb, 06
    Ubicación
    Graná
    Mensajes
    700
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    podias probar primero a cambiar en el receptor el cable del servo del gas/freno por el del girar las ruedas, aver si se a jodido la radio en lugar del servo.

    saludos
    t-maxx FENIX 99% (70% supermaxx)
    RB .23 - SH .28 p3 - d camino otro
    xerum 150 feigao 7xl
    abrir la boca para no decir nada ... mejor estar callado.
    es preferible parecer tonto que demostrarlo.

  8. #7
    Miembro Senior
    Fecha de Ingreso
    27 sep, 05
    Ubicación
    Altea (Alicante)
    Mensajes
    3,526
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Gracias Karkamaxx, ya hemos probado todo y la unica explicacion que vemos es que se haya jodido o el optidrive, o el mismo receptor por que ahora, NO funciona ningun servo..... xDD

  9. #8
    Miembro Senior
    Fecha de Ingreso
    13 jul, 04
    Mensajes
    2,160
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    habeis mirado si por alguna casualidad se ha cambiado la polaridad, en algun servo, o algun componente , eso pasa cuando se conecta un servo al reves o las pilas. Es mas comun de lo que parece , con la prisas somos muy nerviosos.


    Saludos
    me jubilo

  10. #9
    Miembro Senior
    Fecha de Ingreso
    19 dic, 05
    Ubicación
    BcN
    Mensajes
    458
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Ostias,gracias por las respuestas...frenarpaque comenta eso de cambiar la polaridad,porque no tengo ni idea de lo que es y las consecuencias que trae...si es cierto que cuando me dejo de funcionar el gas prove con todo y al final me dejo de ir hasta la direccion.

    Ahora tan solo cuando enciendo hace contacto el servo de marcha atras...el resto esta que ni se inmuta,y el optidrive la luz del sensor esta en rojo y de ahi no cambia para nada.

    Gracias a todos.
    [size=7][b]REVO [i][color=red]3.3[/color][/i] [/b][/size]

  11. #10
    Miembro Senior
    Fecha de Ingreso
    13 jul, 04
    Mensajes
    2,160
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    yo probaria uno por uno , es decir prueba a ver q canal se te ha jodio, primero optidrive fuera y miras a ver q pasa, con el servo del gas solo, con el de direccion etc

    Saludos
    me jubilo

Página 1 de 2 12 ÚltimoÚltimo

Relacionado con:

Etiquetas para este Tema



Sobre CochesRc.com

    Te asesoramos en la compra de un coche de radiocontrol de gasolina. También en la sección Comprar coche de radiocontrol, puedes elegir entre coches de radiocontrol eléctricos baratos. Tambien hay sitio para otras disciplinas, como el aeromodelismo: Aviones Rc, Helicopteros Rc y algunas menos conocidas como Barcos a radiocontrol, Tanques Rc, ... Coche radiocontrol electrico o coche radiocontrol de gasolina? Que saber antes de comprar coche de radiocontrol?

Siguenos en:

Facebook Twitter youtube Google + Contacto RSS Feed