problema con el savage x
Resultados 1 al 6 de 6
  1. #1
    Miembro Senior
    Fecha de Ingreso
    11 sep, 05
    Ubicación
    MaDrID
    Mensajes
    2,754
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    a lo mejor te patinan las zapatas en la campana quiza x exceso de calor

  2. FACTORHOBBY coches electricos
  3. #2
    Recien llegado
    Fecha de Ingreso
    09 jun, 07
    Mensajes
    16
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    es posible q tengas las zapatas montadas al reves compruebalo

  4. #3
    Miembro Senior
    Fecha de Ingreso
    11 sep, 05
    Ubicación
    MaDrID
    Mensajes
    2,754
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    si estubiesen las zapatas al reves ni andaria

  5. #4
    Miembro Senior
    Fecha de Ingreso
    12 feb, 06
    Mensajes
    1,173
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Por aqui estos dias se hablaron de problemas similares, y parece q te puede pasar lo mismo, aunque con efectos diferentes, es decir, q los muelles del embrage esten muy duros y no te dejen entrar las zapatas de embrage. Algunos destensaron (estiraron) un poco los muelles para q tuvieran menos fuerza y entraran mejos y les fue bien....

    Un opinion solo....

    saludos
    MUGEN MBX5T PROSPEC
    AXE ROSSI MAMBA HOT MOD (51500 RPM)
    SPECKTRUM DX2
    SANWA ERG-VZ

    CEN GST 7.7
    NX .76 de solo 5 CV
    Spektrum dx3
    Todavia sin acabar la dieta...

  6. #5
    Miembro
    Fecha de Ingreso
    28 mar, 06
    Ubicación
    ANDALUCIA HUELVA/SEVILLA
    Mensajes
    56
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    asi es muchas veces ponemos muelles muy duros que si van bien dan una salida espectacular pero si nos pasamos no termina de traccionar y sobrecalienta demasiado al embrague/campana. limpia bien tambien los ejes que soportan las pastillas de embrague que pueden estar demasiado sucias con residuos y no dejen mober libremente las zapatas. un saludo
    COCHES:
    - HPI RS4 EVO II
    - MGT 4,6
    - V3 LAMA

  7. #6
    Miembro Senior
    Fecha de Ingreso
    13 jul, 04
    Mensajes
    2,160
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Yo miraria el embrague , eso pero parece q tambien tienes problemas de fugas de aire te explico porque ,

    El q te cueste arrancar el motor puede indicar , q la carburacion no sea la correcta ( si fuera de embrague no te arrancaria amenos q consigas q siempre el motor este acelreando y las ruedas no se bloqueen), puede ser por entrada aire , o demasiado gordo , o bujia rota

    El que una vez arrancado se te acelere sin explicacion es sencillo , el motor cuando arranca es porqeu consigues la suficiente gasolina para q arranque con esa combinacion de aire, y una vez q gasta ese extra de gasolina , cada vez es mas rica la mezcla , ya q el porcentaje de gasolina baja con respecto al aire ( es como si aceleraras)

    Por lo q me decanto por esa parte .

    TAmbien mira la viela y el recorrido de esta en el bloque , algunas unidades han dado problemas en esa parte y provocan grietas, y a veces ha salidopor el costado

    lo del embrague puede ser q simplemnte el tornillo aprieta sobre el rodamietno entonces bloquea la campana



    un saludo
    me jubilo

Relacionado con:

Etiquetas para este Tema



Sobre CochesRc.com

    Te asesoramos en la compra de un coche de radiocontrol de gasolina. También en la sección Comprar coche de radiocontrol, puedes elegir entre coches de radiocontrol eléctricos baratos. Tambien hay sitio para otras disciplinas, como el aeromodelismo: Aviones Rc, Helicopteros Rc y algunas menos conocidas como Barcos a radiocontrol, Tanques Rc, ... Coche radiocontrol electrico o coche radiocontrol de gasolina? Que saber antes de comprar coche de radiocontrol?

Siguenos en:

Facebook Twitter youtube Google + Contacto RSS Feed