Página 1 de 5 12345 ÚltimoÚltimo
Resultados 1 al 10 de 46

Tema: Problemón

  1. #1
    Miembro Senior
    Fecha de Ingreso
    26 ago, 05
    Ubicación
    Valdemoro (Madrid)
    Mensajes
    187
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)

    Problemón

    Buenas a todos, el problema con el que me encuentro ahora, es que cuando arranco la moto y acelero no gira la rueda nada, absolutamente nada, he revisado el prisionero del piñon del arbol de trasmisión pero está correctamente apretado. No entiendo que puede pasar.

    De lo que si me he dado cuenta es que la corona del embrage está situada mas pegada al chasis que la corona del arbol de trasmisión, pero giro dicha corona y la moto hace el juego completo de trasmisión, es decir, se mueve la rueda.

    He desmontado el arbol de trasmisión y lo he vuelto a montar pero el acople con la corona del embrage no es perfecto, solo se alinea la mitad de su superficie.

    Pues nada, despues de hacer unos cuantos reportajes fotográficos solo me queda deciros HACERME UNO A MIIIIIIIIIIIIIIIII ¡¡¡Por Diosssss!!!

    Saludos a todos.
    Miembro del Clan MST (MotoGP Spanish Team)
    Juego MotoGP2 para PC
    -MST- CuCo
    WAAAAZZZZZAAAARRRRRRR MST's
    [url]www.mstpower.com[/url]

  2. FACTORHOBBY coches electricos
  3. #2
    Miembro Senior
    Fecha de Ingreso
    03 jul, 05
    Ubicación
    Castellón
    Mensajes
    659
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    no gira la rueda, pero cual la del motor??
    Mira a ver si tienes la corona bien ajustada, no tiene que estar mucho pero si estar algo ajustada, la nf cuando te das unos golpes fuertes contra bordillos o asi suele pasar, el motor se desajusta a la corona y no esta atacada.
    Mira que ruede la corona, y ves mirando hasta donde no rueda. Pues puede ser que el eje de la rueda, Desmonta la cadena a ver si asi rueda el motor y la cadena.
    Despues mira a ver si la rueda sola se mueve, pues si no se mueve sera el rodamiento que tiene interior de la rueda.

  4. #3
    Miembro Senior
    Fecha de Ingreso
    26 ago, 05
    Ubicación
    Valdemoro (Madrid)
    Mensajes
    187
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    La rueda que no gira es la rueda, la de goma, el neumático.

    Pues puede que sea el rodamiento de bolas que está en el lateral derecho del chasis, el que está al lado de la corona de plastico negro grande, el otro día desmontando el arbol de trasmisión pellizqué dicho rodamiento y quedó el plastico un poco dañado, pero, ¿hasta cierto punto de no mover la rueda?. Que desgraciado que soy ;-)

    Si giro la rueda con la mano hace todo el juego completo sin ningun problema, se mueven todas las coronas, cadena, neumatico y motor.
    Miembro del Clan MST (MotoGP Spanish Team)
    Juego MotoGP2 para PC
    -MST- CuCo
    WAAAAZZZZZAAAARRRRRRR MST's
    [url]www.mstpower.com[/url]

  5. #4
    Miembro Senior
    Fecha de Ingreso
    03 jul, 05
    Ubicación
    Castellón
    Mensajes
    659
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    pero se mueve bien?? si es asi no creo que sea ese el problema.
    Si arracas se mueve la campana?
    a ver si no tiene agarre la campana al motor y por eso no te gira.

  6. #5
    Miembro Senior
    Fecha de Ingreso
    26 ago, 05
    Ubicación
    Valdemoro (Madrid)
    Mensajes
    187
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Si, se mueve bien. Pues a lo mejor es eso, luego desmonto la campana y lo miro, gracias haplo ;-)
    Miembro del Clan MST (MotoGP Spanish Team)
    Juego MotoGP2 para PC
    -MST- CuCo
    WAAAAZZZZZAAAARRRRRRR MST's
    [url]www.mstpower.com[/url]

  7. #6
    Miembro Senior
    Fecha de Ingreso
    03 jul, 05
    Ubicación
    Castellón
    Mensajes
    659
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    no hay de que, todo sea por ver correr mas motos algun dia.

    Saludos a todos.

  8. #7
    Miembro Senior
    Fecha de Ingreso
    06 oct, 04
    Ubicación
    Roquetas de Mar
    Mensajes
    1,642
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Si hace todo el juego de transmisión con la mano, es decir, mueves la campana, ésta la corona reductora, que mueve el eje (layshaft) que a su vez mueve el piñón, que mueve la cadena y ésta la corona trasera y el neumático, (arf arf arf..) entonces todo gira bien. Si por otro lado el motor arranca y se revoluciona sin problemas, pero no hace girar la rueda, será problema del embrague casi sin dudas. Desmonta la campana de embrague y examina las mazas de embrague y el muelle interno, a ver si vas a tener algo desajustado. Para concretar más aún, mira al acelerar que aunque no se mueva la campana de embrague, sí lo haga el eje por donde se inserta (eje motor), el que tienes cerrado con una arandela y un circlip. Si no se mueve...malo malo. Pero es muy raro, no será ese el caso, pues se puede decir que ese eje es la prolongación del cigüeñal y es dif´´icil de partir. Creo que será el embrague.
    [color=red][b]TEAM MOTOSRC.COM[/color][/b]

    El segundo es el primero de los perdedores.

    [url]WWW.MOTOSRC.COM[/url]

  9. #8
    Miembro Senior
    Fecha de Ingreso
    03 jul, 04
    Ubicación
    Grao Castellon
    Mensajes
    555
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    demonta el motor y revisa que este bien apretado el volante del embrague puede que lo tengas suelto , revisa tambian como te dice xboxer las mazas del embrague , el problema reside es estos puntos seguro,

    SALUDOS
    ArtesHobbies RACING TEAM - Nuova Faor Sf701 NitroBike
    7º World Championship Fiorano 2007 - SUBCAMPEON DEL MUNDO Grenoble 2010 - 6º World Championship Lostallo 2011

  10. #9
    Miembro Senior
    Fecha de Ingreso
    26 ago, 05
    Ubicación
    Valdemoro (Madrid)
    Mensajes
    187
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Gracias tíos por las respuestas, pero para revisar eso sólo tengo que desmontar el embrague ¿no?, Estoy hasta los .... de desmontar la moto ;-)
    Miembro del Clan MST (MotoGP Spanish Team)
    Juego MotoGP2 para PC
    -MST- CuCo
    WAAAAZZZZZAAAARRRRRRR MST's
    [url]www.mstpower.com[/url]

  11. #10
    Miembro Senior
    Fecha de Ingreso
    06 feb, 04
    Ubicación
    Mollet del valles (Barcelona)
    Mensajes
    2,704
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Yo tambien creo que es el embrague o el volante de inercia, revisalo.

    haplo, lo que dices de que se desajusta el motor o mejor dicho el ataque de la campana con respecto la corona, cuando tienes un golpe frontal, me paso a mi el viernes, tube un golpe un poco violento y el motor se a desplazado hacia delante, tengo que volverlo a ajustar, a si que es lo que hay mcuco, montar y desmontar, que tambien tiene su gracia en esto del rc.
    Kyosho Lazer ZX-R
    Bycmo Toyota Corola 1/7
    -------------------------
    Moto: KP10e
    Futaba 3PKS FASST
    LRP Sphere Competition
    Novak 10.5 SS Pro

    [url]www.motosrc.com[/url]

Página 1 de 5 12345 ÚltimoÚltimo

Relacionado con:

Etiquetas para este Tema



Sobre CochesRc.com

    Te asesoramos en la compra de un coche de radiocontrol de gasolina. También en la sección Comprar coche de radiocontrol, puedes elegir entre coches de radiocontrol eléctricos baratos. Tambien hay sitio para otras disciplinas, como el aeromodelismo: Aviones Rc, Helicopteros Rc y algunas menos conocidas como Barcos a radiocontrol, Tanques Rc, ... Coche radiocontrol electrico o coche radiocontrol de gasolina? Que saber antes de comprar coche de radiocontrol?

Siguenos en:

Facebook Twitter youtube Google + Contacto RSS Feed