Que tal va la sonda VENOM para medir temperatura?
Página 2 de 2 PrimerPrimer 12
Resultados 11 al 18 de 18
  1. #11
    Miembro Senior
    Fecha de Ingreso
    08 mar, 04
    Ubicación
    Malaga
    Mensajes
    476
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    ejeje no hombre no, si encinto el sensor como que no me mide la temperatura, todavia no lo tengo aqui, sera un cacho del cable que va desde la pantallita hasta el motor, asi que eso si se podra precintar

    Un saludo
    Bycmo 1/10 de Altaya...

  2. FACTORHOBBY coches electricos
  3. #12
    Miembro Senior
    Fecha de Ingreso
    01 may, 03
    Mensajes
    1,580
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    ah vale vale un saludo
    [color=blue]COCHES: SERPENT 710,SERPENT 705, THUNDER TS4N V2 PRO
    CARROCERIAS: NEMESIS, STRATUS 2.1, MAZDA 6, LOTUS ELIPSE
    MOTOR: SIRIO EVO 2, NOVAMEGA3P MS-REX S1 ESCAPES: NOVA PULIDO-SIRIO PULIDO
    EMISORAS: FUTABA FF3- FUTABA ATTACK-FUTABA 2PL

  4. #13
    Miembro Senior
    Fecha de Ingreso
    06 may, 03
    Ubicación
    Alicante
    Mensajes
    721
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    pues a mi se me peló el cable (la parte medidora, la k es de color rojo) muy rapidamente, con unos 2-3 depositos, y como k ya no me fio de meterla no sea k cause interferencias, y lo de meterle cinta americana ahi tam,poco me fio ya ke si lo hago engañaré al termometro y medirá menos de lo ke debe medir nop??
    Joder todo el mundo usa 40.775 y 40.875???? siempre coincido con alguien en el circuito!!!!!
    COCHE: Kyosho V-one-S
    MOTOR: Thunder Tiger EVO12
    Mi nick es LLssDD pero me llaman "ELE" para simplificar xDD

  5. #14
    Miembro Senior
    Fecha de Ingreso
    08 mar, 04
    Ubicación
    Malaga
    Mensajes
    476
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    yo creo q no debe pasar nada porque realmente lo que cubre el cable es aislante, igual que la cinta americana, otra cosa es que la pongas en el sensor como bien dijo el amigo... creo yo, igual me equivoco, a ver si alguien nos dice algo mas del tema

    saludos
    Bycmo 1/10 de Altaya...

  6. #15
    Miembro Senior
    Fecha de Ingreso
    25 sep, 03
    Ubicación
    Valladolid
    Mensajes
    1,122
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    La parte del sensor es la zona central de la cubierta de goma roja-naranja. De primeras no entiendo como se os puede pelar esa zona ya que no tiene porque vibrar como para que se pele si apretais bien las siliconas que trae de manera que ajuste y apriete bien el motor. Mi sonda lleva cantidad de depositos puesta e mi coche y otros y está como el primer dia.

    En caso de que se pele bastaria con goma termoretractil, aunque tendriais que soltar uno de los extremos del cable. Si no, con colocar un trozo de goma fina entre la sonda y el motor y apretar las siliconas de la sonda para que no se mueva, bastaria.

    Eso si, no pongais cinta americana ya que lleva hilos metalicos y cinta aislante queda muy cutre a parte de que con el calor se reblandece y el pegamento se despega :-(

    SDS ;-)

  7. FACTORHOBBY rovan baja coche
  8. #16
    Miembro Senior
    Fecha de Ingreso
    08 mar, 04
    Ubicación
    Malaga
    Mensajes
    476
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    no si creo q lo que esta pelado es el cable que va del aparatito donde se ve la temperatura hacia la sonda, no en la sonda en si, de todas maneras esta al llegar, asi que ya os contare cuando la tenga en mis manos y ya me decis

    Un saludo
    Bycmo 1/10 de Altaya...

  9. #17
    Miembro Senior
    Fecha de Ingreso
    06 may, 03
    Ubicación
    Alicante
    Mensajes
    721
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    mmmm.... ejem!! alabuileeee!!!!

    la silicona esa de k hablais es esa k es como la de los auriculares?? esa k yo pensaba k era solo para guardar el termometro en el cajon con el cable enrollado?? no me refiero al alambre, sino la goma ke junta los cables como si fuera una cremallera...

    si es asi pues ya se por ke se me peló el cable xDD
    Joder todo el mundo usa 40.775 y 40.875???? siempre coincido con alguien en el circuito!!!!!
    COCHE: Kyosho V-one-S
    MOTOR: Thunder Tiger EVO12
    Mi nick es LLssDD pero me llaman "ELE" para simplificar xDD

  10. #18
    Miembro Senior
    Fecha de Ingreso
    06 may, 03
    Ubicación
    Alicante
    Mensajes
    721
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    mmmm.... ejem!! alabuileeee!!!!

    la silicona esa de k hablais es esa k es como la de los auriculares?? esa k yo pensaba k era solo para guardar el termometro en el cajon con el cable enrollado?? no me refiero al alambre, sino la goma ke junta los cables como si fuera una cremallera...

    si es asi pues ya se por ke se me peló el cable xDD
    Joder todo el mundo usa 40.775 y 40.875???? siempre coincido con alguien en el circuito!!!!!
    COCHE: Kyosho V-one-S
    MOTOR: Thunder Tiger EVO12
    Mi nick es LLssDD pero me llaman "ELE" para simplificar xDD

Página 2 de 2 PrimerPrimer 12

Relacionado con:

sensor temperatura venom

microsensor de temperatura venom rc

Etiquetas para este Tema



Sobre CochesRc.com

    Te asesoramos en la compra de un coche de radiocontrol de gasolina. También en la sección Comprar coche de radiocontrol, puedes elegir entre coches de radiocontrol eléctricos baratos. Tambien hay sitio para otras disciplinas, como el aeromodelismo: Aviones Rc, Helicopteros Rc y algunas menos conocidas como Barcos a radiocontrol, Tanques Rc, ... Coche radiocontrol electrico o coche radiocontrol de gasolina? Que saber antes de comprar coche de radiocontrol?

Siguenos en:

Facebook Twitter youtube Google + Contacto RSS Feed