Problema con emisora Graupner XR6
Resultados 1 al 2 de 2
  1. #1
    COLABORADOR Avatar de Nachocr
    Fecha de Ingreso
    25 ago, 03
    Ubicación
    Pontejos, Cantabria
    Mensajes
    1,921
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)

    Problema con emisora Graupner XR6

    Bueno pues resulta que el otro dia la emisora no quiso ponerse en marcha, la fui a encender y nada, no se si se quedo encendida todo el dia o no, la verdad es que no me di cuenta, el caso es que la pongo a cargar y no carga, no daba señal el crgador, compruebo elc argador por si esta mal pero no, el cargador esta bien, quito las baterias y mido con el polimetro y me dan 2V, uff que raro, bueno las pongo a cargar con el mismo cargador y resulta que cargan, las dejo cargando barias horas y las vuelvo a medir con el polimetro, ahora tienen 9.7V, bien las conecto a la emisora y nada, no va la emisora, las vuelvo a medir con el polimetro y me dan 4.6V y de momento hay se han quedado.

    Que puede ser, comprare otra bateria, es que no tengo a nadie que me pueda dejar una para probar que es lo que falla si la emisora o las baterias.

    Os ha pasado algo parecido alguna vez.

    Si lo que falla es la emisora sabeis donde esta el servicio oficial de Graupner para mandarsela.

    Alguien tiene alguna solucion, hoy seguramente compre otra bateria pero no se si la encontrare pq he preguntado en varios sitios y no la encuentro.

    Por cierto otro dato que se me ha olvidado es que abri el pack de baterias y comprobe una por una las baterias, todas marcaban mas o menos 0.8 o 0.9V, que raro pero no marcaban mas y todas igual.

    Ciao
    Mini FG 1/5 4x4
    Edam Spirit 982
    VBC WildFireD06 1/10

  2. FACTORHOBBY coches electricos
  3. #2
    Miembro Senior
    Fecha de Ingreso
    12 ago, 03
    Ubicación
    Madrid
    Mensajes
    1,754
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Me paso eso mismo este fin de semana, y despues de darle vueltas, y vueltas :idea: resulta que deje las baterias puestas en el porta pilas y uno de los polas le salio una especie de "cosa verde" no tengo ni idea de lo que es, pero imagino que una especie de sulfatado.

    Pues bien quite las pilas lo limpie con una lija de agua y maravilla funciona :wink:

    Mira a ver si pueder ser algo pareido :D

Relacionado con:

Etiquetas para este Tema



Sobre CochesRc.com

    Te asesoramos en la compra de un coche de radiocontrol de gasolina. También en la sección Comprar coche de radiocontrol, puedes elegir entre coches de radiocontrol eléctricos baratos. Tambien hay sitio para otras disciplinas, como el aeromodelismo: Aviones Rc, Helicopteros Rc y algunas menos conocidas como Barcos a radiocontrol, Tanques Rc, ... Coche radiocontrol electrico o coche radiocontrol de gasolina? Que saber antes de comprar coche de radiocontrol?

Siguenos en:

Facebook Twitter youtube Google + Contacto RSS Feed