EXPEDIENTE X
Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 10 de 13

Tema: EXPEDIENTE X

  1. #1
    Miembro Senior Avatar de carcerger
    Fecha de Ingreso
    05 sep, 03
    Ubicación
    A, A
    Mensajes
    832
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)

    EXPEDIENTE X

    Hola! Que tal! Os expongo mi problema! A ver si alguien me puede ayudar!
    El Sábado estuve rodando y me pasó una cosa! Cuando giraba hacia un lado y volvía a girar hacia el otro lado el servo de acelerador y freno se me movía solo!
    Pues allí en el circuito me ayudaron mahf y Vicente y me comentaron que podía ser da la emisora, que estuviese comunicada.
    Pero ayer me dio por probar, y aprovechando que tengo otro bycmo en casa probé la emisora con el otro coche! La joia iba perfecta!
    Bueno pos empiezo a descartar! Coloqué pilas nuevas tanto en la emisora como en el coche! La verdad es que lo seguía haciendo pero mucho menos!
    Entonces cojo el receptor del otro coche y lo cambio! Y nada! Lo sigue haciendo!
    La cosa es que hace un par de semanas le puse un servo nuevo de la marca Cyclone, en la dirección! Pues cojo y se lo quito! Y le pongo el antiguo (futaba 3003 creo)y lo hace mucho menos!
    No se! Me tiene mareao! Solo me queda probar con otra emisora pero al ir bien en el otro coche, no se! A alguien le ha pasado algo similar.
    Bueno! Hoy me seguiré peleando!! A ver si me ayudáis!

    UN SALUDO!!!

  2. FACTORHOBBY coches electricos
  3. #2
    Miembro Senior
    Fecha de Ingreso
    12 ago, 03
    Ubicación
    Madrid
    Mensajes
    1,754
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Joder, ya has cambiado casi todo, algun golpe con la emisora ??? o humedad ??

    O esta jodida, pero es muy raro, no se que decirte

  4. #3
    Miembro Senior Avatar de losavo
    Fecha de Ingreso
    05 feb, 04
    Ubicación
    Montgat -(BCN)
    Mensajes
    2,719
    Fotos
    187
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Carcerger prueba a cambiar los cristales, a veces sobre todo el del receptor con las vibraciones del coche se fastidian y a veces van y a veces no van.
    Un Saludo

  5. #4
    Miembro Senior Avatar de NePTuS
    Fecha de Ingreso
    07 jul, 03
    Ubicación
    Barcelona
    Mensajes
    1,408
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Wenas carceger!

    Una cosa que emisora tienes, si es una Proficar 301, segun me explicaron habian unas remesas que pillaban interferencias solas, ya podias cambiar,servos,receptor y todo , prueba con otro emisora y haber que tal.

    Un saludo.
    R.Sancho

  6. #5
    Miembro Senior
    Fecha de Ingreso
    26 abr, 03
    Ubicación
    Barcelona Circuito Amsa
    Mensajes
    2,653
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    No es solo cosa de la proficar (k a mi m va de muerte). k yo recuerde, ha habido problemas con la xs6, la 3pk y algunas mas k no conozco o m dejo en el tintero
    XRay NT1 / RB V12MR / KO EX10 Helios
    Mini Z MR03 / Atomic Chili

  7. FACTORHOBBY rovan baja coche
  8. #6
    Miembro Senior
    Fecha de Ingreso
    29 nov, 03
    Ubicación
    TOLEDO
    Mensajes
    246
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    hecha un vistazo al cable del receptor o incluso a la soldadura de la antena en el interior del receptor
    Motor: Bergonzoni T.T. 21 XR-Buggy - Coches:1/8 TODO TERRENO* Bergonzoni Blast Uruguay -
    [email]alvaro_evil@hotmail.com[/email]
    [email]alvaroevil@tiscali.es[/email]

  9. #7
    Miembro Senior
    Fecha de Ingreso
    29 sep, 03
    Ubicación
    MATARO
    Mensajes
    459
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Hola carceger. Yo tube un problema con un servo que se volvia loco, lo desmonte y por dentro estaba roto, tenia unas soldaduras sueltas, compruebalo, puede que sea eso. Aver si quedamos, para el sabado dia 28, ese dia podria ir a rubi a rodar, el domingo pasado estube en el carrefur de mataro probando la nueva maquina, va como un tiro, ya me diras algo.Saludos.

  10. #8
    Miembro Senior Avatar de carcerger
    Fecha de Ingreso
    05 sep, 03
    Ubicación
    A, A
    Mensajes
    832
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)

    Ay que te veo!

    Hola amigos! Pues creo que ya lo tengo! La emisora es una Futaba, la que trae el bycmo. Pues ayer después de desmontarlo todo, pero todo y gracias a que tenia otro bycmo en casa, de un amigo, pude averiguar de donde venían las interferencias!.
    Pues sospechaba del servo, un cyclone que le monté para la dirección, pero lo monté en el otro coche y descartado! Lo probé todo, descartando descartando me da por comprobar el interruptor! del único que no sospechaba! le cambiéel tramo que va de las baterias al interruptor y luego al receptor! Y eaaaaa!! Ya no hace nada, lo desmonté y no vi nada extraño, pueden ser las clavijas o el cable! No lo se pero la cosa no anda lejos! La respuesta está ahí fuera!!!!!! Jejejjee No era así? Jee Lo que decia la Scali y er Marder! Jejje
    Un saludo!! Os seguiré informando del caso!

  11. #9
    Miembro Senior
    Fecha de Ingreso
    06 may, 03
    Ubicación
    Alicante
    Mensajes
    721
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    era La verdad esta ahi fuera, has estado cerca je

    con respecto a lo tuyo k raro no?? alomejor estaba comido el cable y llegaba la corriente entrecortada no?? o con la vibracion alomejor... no se, en fin enhorabuena, yo lo habria llevado a la tienda k soy muy lelo en esas cosas je
    Joder todo el mundo usa 40.775 y 40.875???? siempre coincido con alguien en el circuito!!!!!
    COCHE: Kyosho V-one-S
    MOTOR: Thunder Tiger EVO12
    Mi nick es LLssDD pero me llaman "ELE" para simplificar xDD

  12. #10
    Miembro Senior Avatar de McCrash59
    Fecha de Ingreso
    10 nov, 03
    Ubicación
    Madrid
    Mensajes
    2,245
    Fotos
    78
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    A mi me ha pasado algo parecido, despues de montar todo, meter el receptor en el globito y dejarlo preparado, la alimentación se me cortaba según le parecia y así no iba a rodar con el coche. Pues cambié el interruptor, miré mil cosas y al final era el cable de las baterías que parecía que estaba bien pero fijaté. No se si sería del cable o del conector pero ya va bién.
    PABLO OLEA

Página 1 de 2 12 ÚltimoÚltimo

Relacionado con:

Etiquetas para este Tema



Sobre CochesRc.com

    Te asesoramos en la compra de un coche de radiocontrol de gasolina. También en la sección Comprar coche de radiocontrol, puedes elegir entre coches de radiocontrol eléctricos baratos. Tambien hay sitio para otras disciplinas, como el aeromodelismo: Aviones Rc, Helicopteros Rc y algunas menos conocidas como Barcos a radiocontrol, Tanques Rc, ... Coche radiocontrol electrico o coche radiocontrol de gasolina? Que saber antes de comprar coche de radiocontrol?

Siguenos en:

Facebook Twitter youtube Google + Contacto RSS Feed