Resultados 1 al 9 de 9
  1. #1
    Miembro
    Fecha de Ingreso
    04 sep, 04
    Mensajes
    39
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)

    ¿?¿?¿?ARRANCA Y SE VA A TODO GAS¿?¿?¿?¿?

    HOLA

    TENGO UN AVIORRACING GT-15 MOTOR DELTA-15 Y CUANDO LO ARRANCO EL COCHE SE PONE A TODO GAS Y LO TENGO QUE PARAR CORRIENDO'''¿?¿?¿?POR QUE PUEDE SER¿?¿?¿?''' OS AGRADECERIA QUE ME AYUDASEIS.

    SALUDOS

    PABLO

  2. FACTORHOBBY rovan baja coche
  3. #2
    Miembro Senior
    Fecha de Ingreso
    18 dic, 03
    Ubicación
    Málaga
    Mensajes
    461
    Fotos
    6
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Eso debe de ser el varillaje.
    ---------------------------------------------------------
    Mugen MBX5T
    Futaba 3PM

  4. #3
    Miembro Senior
    Fecha de Ingreso
    17 jul, 04
    Ubicación
    Principat d´Andorra
    Mensajes
    886
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Primero de todo lo que dice Rider, con el coche parado enciende la emisora y el "on" del coche, pon los trims de la emisora en neutro y si ves que al estar en neutro la varilla del servo de gas deja mas de 1mm el orificio del carburador abierto, pues arreglalo.

    Si tienes bien el varillaje lo siguiente que tienes que hacer és bajar el relentí del motor, el tornillo que hay debajo del carburador (normalmente tiene un muelle), y acto seguido arrancarlo y mirar que el coche no se va solo, si sigue llendose pues ir regulando el relentí del motor hasta que el motor en marcha deje el coche parado.

    Luego tendrás que regular las agujas de baja y alta del coche pero eso ya.....

    Un saludo
    SERPENT 710 (FULL EQUIP)
    SIRIO EVO II
    KO EX-10 HELIOS

  5. #4
    Miembro Senior
    Fecha de Ingreso
    25 feb, 04
    Ubicación
    Bercerril de la Sierra (Madrid)
    Mensajes
    989
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    no sera q tienes algun muelle del ebrague roto? o demasiado flojo
    [url]http://mnbecerril.superforos.com/index.php[/url]

  6. #5
    Miembro Senior
    Fecha de Ingreso
    08 jul, 04
    Mensajes
    219
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    hola!!debes de acer lo q te a dicho davidbs,una forma de mirarlo antes de tokar nada,kitale el filtro de aire y mira el carburador,si esta muy separado,a tokarle los trims de la emisora,aun asi,mira aber dnd as puesto la varilla del gas,q muchas veces la gente la pone en el ultimo bokete,cm eso tiene tres posiciones,prueba cambiando aber si asi te cierra algo mas el carburador,si no es asi,pon los servos enneutro y vuelve a ponerlo,y retokas los trims :P saludos!!
    en busca y captua del tt q me lleve

  7. FACTORHOBBY coches electricos
  8. #6
    Miembro Senior
    Fecha de Ingreso
    26 ago, 03
    Ubicación
    cadiz
    Mensajes
    351
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    yo estoy con JudasAll, algun muelle de embrage roto, desarmalo y miralo es solo un momento.

    slaudosss!!!!!!!
    - 1/8 TT Mugen MBX5 prospec full FIORONI
    - RB WS7II X3 (El BICHO)
    - multiplex 301 SINTETIZADA
    - CIRCUITO rc Chiclana

  9. #7
    Moderador Avatar de ariel
    Fecha de Ingreso
    03 nov, 03
    Ubicación
    Porto Cristo - Mallorca
    Mensajes
    10,370
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    No creo que sea el embrague, porque dice que se va a todo gas, es decir que si se va acelerado a fondo es normal que se vaya no ? Diferente seria que el motor tenga un ralenti normal y asi y todo se vaya el coche, entonces si es el embrague. Mira lo que te dicen del varillaje.

    Por cierto, te paso de golpe, o es la primera vez que lo usas.

    Saludos.
    Saludos.
    Team Magic G4 RS 09/ Mega DS III / Futaba 3PKS - FASST

  10. #8
    Miembro Senior
    Fecha de Ingreso
    30 dic, 04
    Ubicación
    madrid
    Mensajes
    110
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    ya veo que te han contestado muchas posibilidades por la que te puede pasar, a mi paso una vez que desmonte el el barillaje y al ponelo me paso lo mismo no salio a todo gas pero si salio, y era simplemente eso que el barillaje no lo puse en su sitio

  11. #9
    Miembro
    Fecha de Ingreso
    04 sep, 04
    Mensajes
    39
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    YA LO HE ARREGLAO ERA QUE EL COCO O TUBO DEL FILTRO DEL AIRE HABIA COJIDO SUCIEDAD Y LE HABIA ENTRADO AL CARBURADOR .

    GRACIAS POR INTERESAROS

    SALUDOS

    PABLO

Relacionado con:

Etiquetas para este Tema



Sobre CochesRc.com

    Te asesoramos en la compra de un coche de radiocontrol de gasolina. También en la sección Comprar coche de radiocontrol, puedes elegir entre coches de radiocontrol eléctricos baratos. Tambien hay sitio para otras disciplinas, como el aeromodelismo: Aviones Rc, Helicopteros Rc y algunas menos conocidas como Barcos a radiocontrol, Tanques Rc, ... Coche radiocontrol electrico o coche radiocontrol de gasolina? Que saber antes de comprar coche de radiocontrol?

Siguenos en:

Facebook Twitter youtube Google + Contacto RSS Feed