Problemas con el cambio o embrage
Resultados 1 al 9 de 9
  1. #1
    Miembro
    Fecha de Ingreso
    26 dic, 04
    Ubicación
    Cerdanyola del Valles (Barcelona)
    Mensajes
    63
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)

    Problemas con el cambio o embrage

    Hola, a mi me pasa algo con el cambio, cuando acelero entra la segunda pero luego al soltar el gas no entra la primera y se queda en punto muerto, hasta que al poco hace clak y entra, durante este tiempo hasta que hacle clak aceleras pero no se mueve esta en punto muerto no se que sera, los piñones del motor ruedan con los del cambio pero los cardans (creo que se llaman asi los que van al diferencial delantero y trasero) no se mueven estan en punto muerto. un poquito de porfavor una ayudita. El coche es un FW05T. Gracias

  2. FACTORHOBBY rovan baja coche
  3. #2
    Miembro Senior
    Fecha de Ingreso
    23 dic, 04
    Ubicación
    Valencia
    Mensajes
    166
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    ami me pasa lo mismo ,haber si hay alguien que nos expliqe lo q pasa, un saludo
    La unica preocupacion que tengo es seguir sableando a mi viejos

    Carroceria: Diablo
    Coche: Serpent
    Motor:Picco EVO

  4. #3
    Moderador Avatar de Koldo
    Fecha de Ingreso
    26 abr, 03
    Ubicación
    (Guipuzcoa)
    Mensajes
    12,576
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    No entiendo muy bien lo que dices.... pero parece que tiene sproblemas de la trasmisión y los palieres centrales no trasmiten movimiento, mueve una rueda con la mano y mira haber que hace la contraria, luego las dos traseras para ver si trasladan movimiento a las delanteras.

    si hay suerte iremos cerrando posibilidades de fallos
    6 años de paron forzoso / AXIAL WRAITH para pasar el mono
    Combustible Merlin Fuel (para mi el mejor)
    Rc WIKI - Enciclopedia Online sobre el mundo de radiocontrol

  5. #4
    Miembro
    Fecha de Ingreso
    26 dic, 04
    Ubicación
    Cerdanyola del Valles (Barcelona)
    Mensajes
    63
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    hola, koldo te explico, lo que pasa el coche sale bien desde parado, acleras y sube sube y cambia a la 2 velocidad y corre que se las pela, llegas al final de recta y al aflojar la velocidad tendria que engranar otra vez la primera velocidad, pero no se queda como si estuviera en punto muerto 5 o 10 segundos en los que si aceleras sube de vueltas pero no anda hasta que hace el CLAK y entoces ya funciona otra vez bien, las cutro coronas ruedan pero no arrastran los palieres, no he podido provar lo que me dices porque no tengo el coche aqui mañana lo provare. me han dicho que podria ser el cojinete sobre el que va montada la corona de la primera velocidad. Gracias

  6. #5
    Miembro Senior
    Fecha de Ingreso
    28 may, 04
    Ubicación
    San Juan del Puerto (Huelva)
    Mensajes
    2,951
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Es posible que sea un problema de embrague.
    Duratrax Vendetta ST --Quark Monster Pro 125B--*--Motor 380 50A--
    SAVAGE BRUSHLESS --Mamba Monster--*--NEU 1515 1.5Y--
    Honey Bee CP2 Full Stock

  7. FACTORHOBBY coches electricos
  8. #6
    Miembro
    Fecha de Ingreso
    26 dic, 04
    Ubicación
    Cerdanyola del Valles (Barcelona)
    Mensajes
    63
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Hola, koldo y demas, cuando muevo una rueda delantera, se mueven todas, la otra delantera gira en el mismo sentido, si lo levanto cojiendo las delanteras y las traseras en el suelo si lo enpujo las traseras no ruedan, arrastran por el suelo. Gracias.

  9. #7
    Moderador Avatar de Koldo
    Fecha de Ingreso
    26 abr, 03
    Ubicación
    (Guipuzcoa)
    Mensajes
    12,576
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Veo que tienes one way delantero por eso giran todas cuando agarra, lo que me estraña que no vaya hacia atras.

    Revisa por si las moscas haber como tienes montada la corona de la prinera velocidad, no se pero me da que esta del reves y por eso no agarra la primera y solo lo hace la segunda, de esa forma el coche si lo empujas para atras ese rodamiento agarra y quiere andar pero los diferenciales no le dejan arrastrando las dos ruedas.

    Mira eso y seguimos con otras posibles causas
    6 años de paron forzoso / AXIAL WRAITH para pasar el mono
    Combustible Merlin Fuel (para mi el mejor)
    Rc WIKI - Enciclopedia Online sobre el mundo de radiocontrol

  10. #8
    Miembro
    Fecha de Ingreso
    26 dic, 04
    Ubicación
    Cerdanyola del Valles (Barcelona)
    Mensajes
    63
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    koldo, la corona esta bien montada proque el coche cambia de primera a segunda se olle y se nota es luego cuando deberia cambiar otra vez a primera cuando no agarra ademas no habia desmontado el cambio nunca antes de que fallara, desmontare al cambio y limpiare el one way y lo probare otar vez. gracias

  11. #9
    Miembro
    Fecha de Ingreso
    26 dic, 04
    Ubicación
    Cerdanyola del Valles (Barcelona)
    Mensajes
    63
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    hola a todos parece que esta solucionado, desmonte el cambio y limpie el rodamiento del piñon de la primera velocidad el one way o algo asi, probado hoy y va bien aunque algunas veces lo hace, aunque pocas lo comprare nuevo y lo pondre gracias a todos.

Relacionado con:

Etiquetas para este Tema



Sobre CochesRc.com

    Te asesoramos en la compra de un coche de radiocontrol de gasolina. También en la sección Comprar coche de radiocontrol, puedes elegir entre coches de radiocontrol eléctricos baratos. Tambien hay sitio para otras disciplinas, como el aeromodelismo: Aviones Rc, Helicopteros Rc y algunas menos conocidas como Barcos a radiocontrol, Tanques Rc, ... Coche radiocontrol electrico o coche radiocontrol de gasolina? Que saber antes de comprar coche de radiocontrol?

Siguenos en:

Facebook Twitter youtube Google + Contacto RSS Feed