Problema con motor
Página 1 de 3 123 ÚltimoÚltimo
Resultados 1 al 10 de 22
  1. #1
    Miembro Senior
    Fecha de Ingreso
    23 nov, 03
    Ubicación
    Barcelona
    Mensajes
    206
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)

    Problema con motor

    Tengo un problema con el motor. Es un max power m.f., que todavia se clava arriba. Resulta que lleva ya cambiada la biela dos veces, ya que se clava arriba y sufre bastante. Pues resulta que el fin de semana pasado, recien cambiada la biela, en una carrera, el coche me empezo a quemar bujias. Cada vez que paraba el coche, era bujia nueva; asi hasta 4 veces y dije basta. Llego a casa, miro la camara que me dijeron que la mirara, y todo perfecto: tengo la arandela de 0.3mm que siempre me ha ido bien. Mi sorpresa llega cuando miro otra vez la holgura y veo q tiene ya (cuando se clava en el PMS el cigueñal gira algo, que puede que sea una holgura normal, no se). Viendo esto, cual creeis que es el problema, partiendo de la base que siempre me ha ido bien el motor y la biela estaba cambiada la noche antes de la carrera?

  2. FACTORHOBBY Repuestos rovan baja
  3. #2
    Miembro Senior Avatar de leillopeillo
    Fecha de Ingreso
    09 nov, 05
    Ubicación
    Arahal, Sevilla
    Mensajes
    277
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    a mi me cogió holgura el cigüeñal y me paso algo muy parecido, tiene muchos litros ya?????
    SANWA MT4 / Mugen MBX7R / Novarossi P5XLT / ACE

  4. #3
    Miembro Senior
    Fecha de Ingreso
    23 nov, 03
    Ubicación
    Barcelona
    Mensajes
    206
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    No se la cuenta exacta porque no lo tuve yo desde un principio, pero todvaia se clava arriba al arrancar. Tendra calculo yo unos 15 l como mucho mucho.

  5. #4
    Miembro Senior Avatar de leillopeillo
    Fecha de Ingreso
    09 nov, 05
    Ubicación
    Arahal, Sevilla
    Mensajes
    277
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    pues no es tanto, ya no se yo si ese motor a esos litros....... pero bueno lo mejor es que desmontes el motor enterito y lo mires de pe a pa con tranquilidad aver si se le ve algo.

  6. #5
    Miembro Senior
    Fecha de Ingreso
    23 nov, 03
    Ubicación
    Barcelona
    Mensajes
    206
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Ya he desmontado todo excepto cigueñal y, aparentemente, esta todo muy NORMAL. Me quedaria por descartar el juego de cigueñal, que es raro, no se.

  7. FACTORHOBBY rovan baja coche
  8. #6
    Miembro Senior
    Fecha de Ingreso
    23 nov, 03
    Ubicación
    Barcelona
    Mensajes
    206
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Bueno, ya he desmontado tambien el cigueñal y he medido. El exterior del cigueñal me mide 4.24mm y el interior de la biela me mide igual o una centesima menos, mas o menos. La holgura se nota a ojo un poco arriba, en el pms, pero no se si sera normal. ¿Que pensais que sera? ¿carburacion puede ser? Es que me ha ido medianamente bien siempre y no se que puede ser....

    Un saludo.

  9. #7
    Moderador Avatar de ariel
    Fecha de Ingreso
    03 nov, 03
    Ubicación
    Porto Cristo - Mallorca
    Mensajes
    10,370
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Cuando lo tienes montado sin bujia, lo pones en el PMS y es normal que el cigu gire un poco sin hacer mover todavia la biela, pero poco, es como un punto muerto, aun estando bien la biela hace eso, pero si es muy exajerado ya no.

    Que bujias llevabas. A que temperatura ? Cuanto duraban ?

    Si hace falta pones 0,4 de arandela no escatimes, total con probar no pasa nada, igual te soluciona el tema de la bujia y anda igual.
    Saludos.
    Team Magic G4 RS 09/ Mega DS III / Futaba 3PKS - FASST

  10. #8
    Miembro Senior
    Fecha de Ingreso
    23 nov, 03
    Ubicación
    Barcelona
    Mensajes
    206
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    El juego no es muy exagerado no. Llevaba bujias nova del nº7 , luego me dejaron rapidamente para poder salir a correr varias, que no se de que marca eran. Cada vez que paraba, bujia rota. De temperatura no lo paso de 100ºC, aunque creo q va gordo xq van descompensadas las agujas... por eso decia lo de carburacion. Aunque nunca me ha pasado esto de quemar bujias. Si no probare lo que me has dicho de subir la camara.

    Gracias por contestar Ariel :wink:

    Un saludo!

  11. #9
    Moderador Avatar de ariel
    Fecha de Ingreso
    03 nov, 03
    Ubicación
    Porto Cristo - Mallorca
    Mensajes
    10,370
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    La carburacion puede que lleves muy abierta la baja y muy cerrada la alta, entonces cuando vas a pleno gas se calienta demasiado y la funde, cuando vas parando para medir la temperatura ya bajo porque la baja este muy abierta, es una suposicion, compruebalo. Sino camara con 0,1 mas y probar.
    Saludos.
    Team Magic G4 RS 09/ Mega DS III / Futaba 3PKS - FASST

  12. #10
    Miembro Senior
    Fecha de Ingreso
    23 nov, 03
    Ubicación
    Barcelona
    Mensajes
    206
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Entonces recarburare, que posiblemente sea lo que dices. Si no subire la camara 0,1mm.

    Gracias de nuevo Ariel,

    Un saludo.

Página 1 de 3 123 ÚltimoÚltimo

Relacionado con:

Etiquetas para este Tema



Sobre CochesRc.com

    Te asesoramos en la compra de un coche de radiocontrol de gasolina. También en la sección Comprar coche de radiocontrol, puedes elegir entre coches de radiocontrol eléctricos baratos. Tambien hay sitio para otras disciplinas, como el aeromodelismo: Aviones Rc, Helicopteros Rc y algunas menos conocidas como Barcos a radiocontrol, Tanques Rc, ... Coche radiocontrol electrico o coche radiocontrol de gasolina? Que saber antes de comprar coche de radiocontrol?

Siguenos en:

Facebook Twitter youtube Google + Contacto RSS Feed