dudas sobre servos
Resultados 1 al 10 de 10
  1. #1
    Recien llegado
    Fecha de Ingreso
    10 dic, 07
    Ubicación
    Bergara (Gipuzkoa)
    Mensajes
    8
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)

    dudas sobre servos

    Pues la cosa es q el otro dia e compre un servo futaba s3003.lo enchufe al receptor para probarlo antes de montar y no iba.`luego anduve indagando con el polimetro y tuve q cambiar los cables de posicion para hacerle funcionar.Bien, funcionar funciona, pero no tiene fuerza y se mueve muy lento.No se a q se puede deber esto, solo se q el receptor y tiene unos añitos y puede q haya habido cambios.Alguien me puede decir algo? gracias

  2. FACTORHOBBY coches electricos
  3. #2
    Miembro Senior
    Fecha de Ingreso
    13 nov, 05
    Ubicación
    ponferrada
    Mensajes
    668
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    wenas puede ser q le servo este jodido, que el receptor si dices que tiene unos añitos que no sea compatible (pero me parece raro) o que tengas las pilas descargadas.

    salu222
    Traxxas Revo 3.3
    Novarossi
    Rapicon Fuel

    El Bierzo

  4. #3
    mirate el tema de las pilas como bien dice adrianete
    1/7 BYCMO RACING con Cipolla FZR
    1/5 CRONO MK6 con CY26
    Spektrum DX3R

  5. #4
    Miembro Senior Avatar de adrirod_19
    Fecha de Ingreso
    18 feb, 06
    Ubicación
    Ponferrada(León)
    Mensajes
    1,252
    Fotos
    3
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    a a adrianete no le hagas caso q esta como una chola :D


    pueden ser mil cosas.. un corticircuito.. descargadas las pilas.. el receptor en mal estado etc etc etc
    si tienes un polimetro mira a ver si pasa la intensidad que tiene que pasar igual hay algo en mal estado.. buff a mi un dia me dejo de funcionar y al dia siguiente estab como nuevo

    salu222
    XRAY XB8 2014 / FX Royal Engines / Bierzo Racing Club
    Associated RC10 B5 / B5M

  6. #5
    Miembro Senior Avatar de adrirod_19
    Fecha de Ingreso
    18 feb, 06
    Ubicación
    Ponferrada(León)
    Mensajes
    1,252
    Fotos
    3
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    o puede estar en mal estado el servo y venirte mal de fabrica...
    XRAY XB8 2014 / FX Royal Engines / Bierzo Racing Club
    Associated RC10 B5 / B5M

  7. FACTORHOBBY rovan baja coche
  8. #6
    Miembro Senior
    Fecha de Ingreso
    23 ago, 07
    Mensajes
    223
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    eso es poco probable pro no lo descartes dejalo como ultima y primordial opcion suena incoherente pro es asi ponle pilas nuvas y cargadas y el receptor o anda o no no tiene q ver la edad del mismo una cosa tmb la radio puede tner el la memoria q tnga ese recorrido si es digital la radio o tmb aponer los cables al reves y encender dañar el motor del servo o en cierto grado la plaqueta
    _______________________
    Capricorn Lab-C01
    Sirio *** V, limadito xD
    Sanwa M11 X 2.4Ghz
    Kawahara tyres

  9. #7
    Miembro Senior
    Fecha de Ingreso
    13 nov, 05
    Ubicación
    ponferrada
    Mensajes
    668
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Cita Iniciado por adrirod_19
    a a adrianete no le hagas caso q esta como una chola :D


    pueden ser mil cosas.. un corticircuito.. descargadas las pilas.. el receptor en mal estado etc etc etc
    si tienes un polimetro mira a ver si pasa la intensidad que tiene que pasar igual hay algo en mal estado.. buff a mi un dia me dejo de funcionar y al dia siguiente estab como nuevo

    salu222
    jajaj que cabron [smilie=yellowcolorz4_pdt_03.gif] a este si que no le hagas caso quo no tiene ni zorra...


    salu22 :8
    salu222
    Traxxas Revo 3.3
    Novarossi
    Rapicon Fuel

    El Bierzo

  10. #8
    Miembro Senior Avatar de adrirod_19
    Fecha de Ingreso
    18 feb, 06
    Ubicación
    Ponferrada(León)
    Mensajes
    1,252
    Fotos
    3
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    jaj

    XD
    XRAY XB8 2014 / FX Royal Engines / Bierzo Racing Club
    Associated RC10 B5 / B5M

  11. #9
    Recien llegado
    Fecha de Ingreso
    10 dic, 07
    Ubicación
    Bergara (Gipuzkoa)
    Mensajes
    8
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Cita Iniciado por inter
    eso es poco probable pro no lo descartes dejalo como ultima y primordial opcion suena incoherente pro es asi ponle pilas nuvas y cargadas y el receptor o anda o no no tiene q ver la edad del mismo una cosa tmb la radio puede tner el la memoria q tnga ese recorrido si es digital la radio o tmb aponer los cables al reves y encender dañar el motor del servo o en cierto grado la plaqueta

    Las pilas son nuevas, y el receptor funciona bien en las dos salidas( lo he verificado con el otro servo).Lo del la radio digital, hubo un cambio y ahora son digitales?eso puede ser la causa o tb q haya quemado el servo.

    Gracias. un saludo

  12. #10
    Miembro Senior
    Fecha de Ingreso
    13 nov, 05
    Ubicación
    ponferrada
    Mensajes
    668
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    explicate un poco mejor porque yo no te entiendo .

    salu222
    Traxxas Revo 3.3
    Novarossi
    Rapicon Fuel

    El Bierzo

Relacionado con:

Etiquetas para este Tema



Sobre CochesRc.com

    Te asesoramos en la compra de un coche de radiocontrol de gasolina. También en la sección Comprar coche de radiocontrol, puedes elegir entre coches de radiocontrol eléctricos baratos. Tambien hay sitio para otras disciplinas, como el aeromodelismo: Aviones Rc, Helicopteros Rc y algunas menos conocidas como Barcos a radiocontrol, Tanques Rc, ... Coche radiocontrol electrico o coche radiocontrol de gasolina? Que saber antes de comprar coche de radiocontrol?

Siguenos en:

Facebook Twitter youtube Google + Contacto RSS Feed