Se enciende el motor y solo se aguanta unos pocos segundos

Se enciende el motor y solo se aguanta unos pocos segundos en el foro Preguntas tecnicas de r/c, en la categoría Foros técnicos: Modificaciones, electronica, mecanica, emisoras, reglajes,...; Hola compañeros, queria saber si entre todos me podiasis dar alguna idea para solucionar el problema que tengo. tengo un hyper 7 con motor jet ...
Página: 1


RC WORLD
TRACKER
Top6
Top6
Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 10 de 12
  1. #1
    joky30
    joky30 está desconectado
    Miembro
    Puntos: 2,512, Nivel: 11
    Nivel completado: 66%, Puntos requeridos para el siguiente Nivel: 138
    Actividad general: 0%
    Logros:
    Veterano

    Fecha de Ingreso
    14 nov, 08
    Mensajes
    32
    He gustado
    1 veces
    Me gustan
    0 veces
    Rc WIKI
    0 ediciones
    Puntos
    2,512
    Nivel
    11

    Se enciende el motor y solo se aguanta unos pocos segundos

    Hola compañeros, queria saber si entre todos me podiasis dar alguna idea para solucionar el problema que tengo.
    tengo un hyper 7 con motor jet 21 de culata azul, lo intento encender y lo consigo pero a los 3 o 4 segundos se me apaga. El filtro del aire esta bien, los conductos de la gasolina tambien y ya no se que mas hacer.
    Espero que me hecheis una mano ya que hace mucho tiempo que no puedo andar con el.

    un saludo.


    y yo para que quiero freno?!!

  2. #2
    Miembro Senior
    Puntos: 14,480, Nivel: 29
    Nivel completado: 3%, Puntos requeridos para el siguiente Nivel: 970
    Actividad general: 9.0%
    Logros:
    10000 Experience PointsVeterano

    Fecha de Ingreso
    19 nov, 06
    Ubicación
    Guipuzcoa
    Mensajes
    180
    He gustado
    3 veces
    Me gustan
    1 veces
    Rc WIKI
    0 ediciones
    Puntos
    14,480
    Nivel
    29
    mira la bujia que casi seguro es de eso



  3. #3
    Miembro
    Puntos: 2,512, Nivel: 11
    Nivel completado: 66%, Puntos requeridos para el siguiente Nivel: 138
    Actividad general: 0%
    Logros:
    Veterano

    Fecha de Ingreso
    14 nov, 08
    Mensajes
    32
    He gustado
    1 veces
    Me gustan
    0 veces
    Rc WIKI
    0 ediciones
    Puntos
    2,512
    Nivel
    11
    no, probe con otras dos bujias y nada


    y yo para que quiero freno?!!

  4. #4
    Miembro
    Puntos: 2,512, Nivel: 11
    Nivel completado: 66%, Puntos requeridos para el siguiente Nivel: 138
    Actividad general: 0%
    Logros:
    Veterano

    Fecha de Ingreso
    14 nov, 08
    Mensajes
    32
    He gustado
    1 veces
    Me gustan
    0 veces
    Rc WIKI
    0 ediciones
    Puntos
    2,512
    Nivel
    11
    tambien le quite el filtro del aire, mire el filtro de la gasolina y se lo quite, el carburador abre correctamente, nos eque mas.

    al principio cuando esta cebado enciende perfecto pero ni abriendole el gas con el mando.


    y yo para que quiero freno?!!

  5. #5
    Miembro
    Puntos: 3,900, Nivel: 14
    Nivel completado: 70%, Puntos requeridos para el siguiente Nivel: 150
    Actividad general: 0%
    Logros:
    Veterano100 Experience Points

    Fecha de Ingreso
    31 jul, 07
    Mensajes
    88
    He gustado
    5 veces
    Me gustan
    0 veces
    Rc WIKI
    0 ediciones
    Puntos
    3,900
    Nivel
    14
    puedes mirar que este bien carburado de ralentí o bien cerrar un poquito la aguja de bajas



  6. Rc WIKI, enciclopedia Online radiocontrol
  7. #6
    Miembro
    Puntos: 2,512, Nivel: 11
    Nivel completado: 66%, Puntos requeridos para el siguiente Nivel: 138
    Actividad general: 0%
    Logros:
    Veterano

    Fecha de Ingreso
    14 nov, 08
    Mensajes
    32
    He gustado
    1 veces
    Me gustan
    0 veces
    Rc WIKI
    0 ediciones
    Puntos
    2,512
    Nivel
    11
    Con el ralenti ya lo estube toqueteando y nada y si te digo la verdad, no se cual es la de bajas.


    y yo para que quiero freno?!!

  8. #7
    Miembro Senior
    Puntos: 16,121, Nivel: 30
    Nivel completado: 68%, Puntos requeridos para el siguiente Nivel: 329
    Actividad general: 3.0%
    Logros:
    10000 Experience PointsVeterano

    Fecha de Ingreso
    12 ene, 05
    Mensajes
    165
    He gustado
    0 veces
    Me gustan
    0 veces
    Rc WIKI
    0 ediciones
    Puntos
    16,121
    Nivel
    30
    Hola,la auja de bajas esta donde el fuelle del carburador,abre un poco esta auja y sube el relenti y prueba.



  9. #8
    Miembro
    Puntos: 2,512, Nivel: 11
    Nivel completado: 66%, Puntos requeridos para el siguiente Nivel: 138
    Actividad general: 0%
    Logros:
    Veterano

    Fecha de Ingreso
    14 nov, 08
    Mensajes
    32
    He gustado
    1 veces
    Me gustan
    0 veces
    Rc WIKI
    0 ediciones
    Puntos
    2,512
    Nivel
    11
    gracias, lo intentare el fin de semana.


    y yo para que quiero freno?!!

  10. #9
    Miembro
    Puntos: 2,512, Nivel: 11
    Nivel completado: 66%, Puntos requeridos para el siguiente Nivel: 138
    Actividad general: 0%
    Logros:
    Veterano

    Fecha de Ingreso
    14 nov, 08
    Mensajes
    32
    He gustado
    1 veces
    Me gustan
    0 veces
    Rc WIKI
    0 ediciones
    Puntos
    2,512
    Nivel
    11
    Nada, ni con agujas de bajas, ni con el ralenti. ya estoy pensando en ponerle otro motor y tirar con el viejo


    y yo para que quiero freno?!!

  11. #10
    Recien llegado
    Fecha de Ingreso
    26 jul, 11
    Mensajes
    14
    He gustado
    0 veces
    Me gustan
    0 veces
    Rc WIKI
    0 ediciones
    bujia nueva... Tapa el escape con el dedo y tira de la cuerda (no va a arrancar) acto seguido chispo y a intentarlo, a ver si asi tienes suerte.... Animo!!!



Página 1 de 2 12 ÚltimoÚltimo

Relacionado con:

mi emisora de rc enciende el motor solo

mi carro solo enciende unos pocos segundos y se apaga

porque mi carro cuando lo arranco con el remote control dos minutos se apaga y se ensiende

mi rc no aguanta mucho encendido

avion solo enciende un motor rc

porque mi carro se apaga y se aguanta

al encender mi coche se apaga el motor a los pocos segundos

mi coche a carburador luego a del encendido se apaga

aire trifasico se prende y se apaga

Temas Similares

  1. mi coche rc arranca, pero se para a los pocos segundos !!!!
    Por sevolla en el foro Monster Trucks gas (1/10, 1/8,...)
    Respuestas: 7
    Último Mensaje: 04/05/2010, 19:39
  2. Motor arranca pero se para a los pocos segundos
    Por Richardmax en el foro Monster Trucks gas (1/10, 1/8,...)
    Respuestas: 6
    Último Mensaje: 21/10/2009, 21:24
  3. Respuestas: 0
    Último Mensaje: 05/04/2007, 08:39
  4. Arranca y a los pocos segundos se para
    Por Skyblue en el foro Ayuda, que me compro? / Ya tengo mi nuevo coche rc, ahora que???
    Respuestas: 9
    Último Mensaje: 29/12/2004, 18:37
  5. Que motor por unos 200 y pocos €...
    Por Braid en el foro Presentaciones nuevos usuarios
    Respuestas: 9
    Último Mensaje: 13/10/2004, 00:36

Etiquetas para este Tema



Sobre CochesRc.com

    Te asesoramos en la compra de un coche de radiocontrol de gasolina. También en la sección Comprar coche de radiocontrol, puedes elegir entre coches de radiocontrol eléctricos baratos. Tambien hay sitio para otras disciplinas, como el aeromodelismo: Aviones Rc, Helicopteros Rc y algunas menos conocidas como Barcos a radiocontrol, Tanques Rc, ... Coche radiocontrol electrico o coche radiocontrol de gasolina? Que saber antes de comprar coche de radiocontrol?

Siguenos en:

Facebook Twitter youtube Google + Contacto RSS Feed