Página 1 de 3 123 ÚltimoÚltimo
Resultados 1 al 10 de 21
  1. #1
    Miembro
    Fecha de Ingreso
    30 oct, 15
    Mensajes
    42
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)

    ¿Que le pasa a mi coche?

    Hola a todos y gracias por la ayuda que me podais prestar.
    Os resumo mi andadura. Poseedor de un Traxxas Stampede normal empecé a pedirle màs y compre una lipo 75- 100 C.Monté ventiladores y demás y el balance fué que el motor Titan 12T se fundió, dos juegos de escobillas y el rotor de un Tamiya Superstock fundidos.
    Me animé con el brushless y monté un combo Leopard con ESC de 60 A versión V2 y un Leopard 3930 KV 10 T.
    Desde el principio y muy, muy al inicio del gatillo el motor rateaba.Lo di por bueno.Un pelin mas y sin problemas.
    Ayer ya vino lo peor.Se paró y ahora el rateo es continuo, el coche no acelera o lo hace 1 seg y ya me voy a rajar la venas.
    He desmontado el motor y el cobre está algo negro y no se si es que se ha quemado.Deciros que vivo en el campo , voy a todo gatillo y ayer se me mojo un pelin en un charco. En fin....
    Gracias por cualquier comentario.No se si es motor nuevo, ESC nueva o un combo apañado porque, tambiem decir que el chasis y demas estan destrozado ya.
    Un saludo.

  2. #2
    Miembro Senior Avatar de mp40
    Fecha de Ingreso
    09 abr, 12
    Ubicación
    Comunidad de Madrid
    Mensajes
    10,605
    Mentioned
    7 Post(s)
    Tagged
    0 Thread(s)
    El rateo se produce por un ratio inadecuado ,un variador de velocidad sin sensores ,o una programacion iandecuada
    Si dices que el motor se para y luego vuelve a la vida ,puede que este muy caliente ,por el ratio inadecuado ,ya que no has cambiado la relacion de piñon ,corona .

  3. #3
    Miembro
    Fecha de Ingreso
    30 oct, 15
    Mensajes
    42
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Gracias.No se si sera eso porque el conportamiento que indico es hasta con el coche sin piñón y por tanto sin conexion a la transmision del coche.
    Montado, llevo una relacion 90/16.
    ¿Es normal que un brushless este maŕron por dentro?.
    La frustracion ha sido tal con este combo y su tarjeta programadora que, admitiendo que soy un inutil, estoy por comprar un combo velineon y dejarme de inventos......

  4. #4
    Miembro Senior Avatar de mp40
    Fecha de Ingreso
    09 abr, 12
    Ubicación
    Comunidad de Madrid
    Mensajes
    10,605
    Mentioned
    7 Post(s)
    Tagged
    0 Thread(s)
    Un motor que funciona en hierba ,tierra ,tiende a ponerse muy sucio por dentro
    Lo que te hace el motor es cogging algo diferente al rateo

  5. #5
    Miembro
    Fecha de Ingreso
    30 oct, 15
    Mensajes
    42
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Lo intento describir
    Muy al principio del gatillo hace un atras-alante de mucha frecuencia.Si aprietas mas deja de hacerlo.¿Es normal?
    Eso nuevo, que me ha durado dos dias: ahora tengo ese rateo, una velocidad baja y subidones de 2 seg.
    Me tiene loco y frustrado.

  6. #6
    Miembro Senior Avatar de mp40
    Fecha de Ingreso
    09 abr, 12
    Ubicación
    Comunidad de Madrid
    Mensajes
    10,605
    Mentioned
    7 Post(s)
    Tagged
    0 Thread(s)
    Si ,lo que es lo que te pasa es cogging ,es una peculiaridad de los variadores de velocidad sin sensores
    Al no tener sensores el variador no tiene idea de donde esta posicionado el rotor de tu motor ,por lo que no es tan preciso y hace que el motor tenga cogging
    Para poder remediarlo un poco habria que cambiar (si se puede )la programacion del variador
    Que no te gusta el comportamiento del combo ,pues comprate uno con sensores y todo solucionado

  7. #7
    Miembro
    Fecha de Ingreso
    30 oct, 15
    Mensajes
    42
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Muchas gracias a todos.Algo mas se y entre otras cosas que este es un vicio muy caro.
    ¿Que opinais del comportamiento irregular que tengo ahora?.¿Sobrecalenton del variador o del motor?.¿Agua del charco?.Le he echado limpia contactos y rascado con un cepillo al cobre y sigue marron.
    Solo quiero el coche para hacer el cabra por el campo.Lo de las tarjetas y tal lo veo mas para circuito.¿Confiderais el conjunto Velineon un disparate?.No puedo, mi quiero tener un coche que cada dia rompa algo.
    Si me permitis me salta una duda.La tarjeta tiene un modo Autolipo y lo deje con el corte a 3.2 V.Me planteaba como gestiona las de NiMh. ¿Es capaz de detectarlas y no cortar el voltaje?.
    Perdon por la pregubta si es muy basica.Soy un novato metido en un barrizal
    Gracias.

  8. #8
    COLABORADOR Avatar de f3d3
    Fecha de Ingreso
    22 jun, 06
    Ubicación
    Carlos Paz, Argentina
    Mensajes
    4,228
    Fotos
    9
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Buenas

    El sintoma es clasico de cooging como dice mp. Lo raro es que ya no ande.
    Las baterias estan bien cargadas? nunca las dejaste descargar de mas?

    Esa relacion 90/16 con ese motor puede ser muy larga, podrias probar con un piñon mas chico. Tambien puedes probar en la configuracion del variador en el parametro "punch" o "start power" y ponerlo al maximo.

    Saludos

  9. #9
    Miembro
    Fecha de Ingreso
    30 oct, 15
    Mensajes
    42
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Por pseudo cerrar el tema. Ayer abrir el ESC y esta tostado de la mitad a un extremo. No se que ha sido pero lleva una especie de goma entre el circuito y la carcasa se aluminio y esta quemada. De esto no tengo ni idea pero, medí tensiones entre los cables y eran irregulares(no se que medir en un ESC). No habia oido buenos comentarios de este variador (Leopard V2 60A), pero como era un combo apañao, lo compré.
    Como ando a ciegas, del motor medi continuidad entre los cables y la tenia, asi que pense, y puede que este equivocado, que esté bien.Todo a 0.
    He comprado una ESC Hobbywing de 80 A y watterproft y a ver que pasa.
    Que desesperación para una m... de coche. Y luego te ve la gente en la calle y piensan que es un juguete.
    Os hare caso y montaré el pinón de 14.
    Os ire contando.
    Por cierto, y ya que ha salido el tema, ¿Que mantenimiento tienen los motores brushless?
    Gracias de nuevo.
    Última edición por HouseR1200R; 15/04/2016 a las 17:09

  10. #10
    Miembro Senior Avatar de mp40
    Fecha de Ingreso
    09 abr, 12
    Ubicación
    Comunidad de Madrid
    Mensajes
    10,605
    Mentioned
    7 Post(s)
    Tagged
    0 Thread(s)
    Pues ya sabes ,si los comentarios son malos ,no te arriesgues ,ve a lo seguro ,que al final por ahorrar ,te sale mas caro
    Leopar tambien tiene lo suyo ,que si los motores no suenan bien despues de un tiempo etc etc

Página 1 de 3 123 ÚltimoÚltimo

Relacionado con:

leopard v2 9t relacion piñon corona

Etiquetas para este Tema



Sobre CochesRc.com

    Te asesoramos en la compra de un coche de radiocontrol de gasolina. También en la sección Comprar coche de radiocontrol, puedes elegir entre coches de radiocontrol eléctricos baratos. Tambien hay sitio para otras disciplinas, como el aeromodelismo: Aviones Rc, Helicopteros Rc y algunas menos conocidas como Barcos a radiocontrol, Tanques Rc, ... Coche radiocontrol electrico o coche radiocontrol de gasolina? Que saber antes de comprar coche de radiocontrol?

Siguenos en:

Facebook Twitter youtube Google + Contacto RSS Feed